<!DOCTYPE html>
<html xmlns:cc="http://creativecommons.org/ns#" lang="en-us" class="no-js fluid html-photo-page-scrappy-view scrolling-layout ">
<head>
	<meta property="fb:app_id" content="137206539707334" />
	<meta property="og:site_name" content="Flickr" />
	
	<meta property="og:updated_time" content="2018-11-27T07:00:37.073Z" />
	
	<meta name="robots" content="archive" />
	<meta name="googlebot" content="archive" />
	
	<script type="application/ld+json">
		[{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name": "Flickr",
			"url": "https://www.flickr.com",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.flickr.com/search?text={search_term_string}&structured=yes",
				"query-input": "required name=search_term_string"
			}
		},
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.flickr.com",
			"logo": "https://www.flickr.com/images/opensearch-flickr-logo.png"
		},
		{
			"@context": "http://schema.org",
			"@type": "Person",
			"name": "Flickr",
			"url": "https://www.flickr.com",
			"sameAs": [
				"https://www.facebook.com/flickr",
				"https://instagram.com/flickr",
				"https://flickr.tumblr.com",
				"https://twitter.com/flickr",
				"https://plus.google.com/+flickr",
				"https://www.pinterest.com/flickr"
			]
		}]
	</script>
	<meta property="al:ios:app_name" content="Flickr" />
	<meta property="al:ios:app_store_id" content="328407587" />	<meta property="twitter:app:name:iphone" content="Flickr" />
	<meta property="twitter:app:id:iphone" content="328407587" />
	<meta property="twitter:site" content="@flickr" />
		<script type="text/javascript" nonce="0e2fcb1d90c32e480c9f03595a73c70f">
		!function(e,o){e.beaconError=function(o,n,t){try{if(-1===String(e.location.host).indexOf(".flickr.com"))return}catch(e){}var i,r;if(r=new Image,i="/beacon_rb_jserror.gne?reqId=175a978d&initialView=photo-page-scrappy-view&error="+encodeURIComponent(o),n&&(i+="&url="+encodeURIComponent(n)),t)if(t instanceof Error){if(t.line&&(i+="&line="+encodeURIComponent(t.line)),t.message&&(i+="&message="+encodeURIComponent(t.message)),t.total&&(i+="&total="+encodeURIComponent(t.total)),t.apiMethod&&(i+="&apiMethod="+encodeURIComponent(t.apiMethod)),t.description&&(i+="&description="+encodeURIComponent(t.description)),t.sourceURL&&(i+="&sourceURL="+encodeURIComponent(t.sourceURL)),t.stack){var a=100;t.message&&t.message.indexOf("Not enough storage is available")>-1&&(a=250),i+="&stack="+encodeURIComponent(t.stack.slice(0,a))}t.panda&&(i+="&panda=1",t.timeout||t.clientTimeout?i+="&apiTimeout=1":t.fatal&&(i+="&apiOther=1"),t.resp&&(i+="&resp="+(t.resp.responseText||t.resp.statusText||"").slice(0,100)))}else for(var s in t){var c=t[s];"healthMetric"!==s&&(c=JSON.stringify(c)),i+="&"+s+"="+encodeURIComponent(c)}r.src=i}}(window,document);
		</script>	
		<!--                 _
		           . -  ` : `   '.' ``  .            - '` ` .
		         ' ,gi$@$q  pggq   pggq .            ' pggq
		        + j@@@P*\7  @@@@   @@@@         _    : @@@@ !  ._  , .  _  - .
		     . .  @@@K      @@@@        ;  -` `_,_ ` . @@@@ ;/           ` _,,_ `
		     ; pgg@@@@gggq  @@@@   @@@@ .' ,iS@@@@@Si  @@@@  .6@@@P' !!!! j!!!!7 ;
		       @@@@@@@@@@@  @@@@   @@@@ ` j@@@P*"*+Y7  @@@@ .6@@@P   !!!!47*"*+;
		     `_   @@@@      @@@@   @@@@  .@@@7  .   `  @@@@.6@@@P  ` !!!!;  .    '
		       .  @@@@   '  @@@@   @@@@  :@@@!  !:     @@@@7@@@K  `; !!!!  '  ` '
		          @@@@   .  @@@@   @@@@  `%@@@.     .  @@@@`7@@@b  . !!!!  :
		       !  @@@@      @@@@   @@@@   \@@@$+,,+4b  @@@@ `7@@@b   !!!!
		          @@@@   :  @@@@   @@@@    `7%S@@hX!P' @@@@  `7@@@b  !!!!  .
		       :  """"      """"   """"  :.   `^"^`    """"   `""""" ''''
		        ` -  .   .       _._    `                 _._        _  . -
		                , ` ,glllllllllg,    `-: '    .~ . . . ~.  `
		                 ,jlllllllllllllllp,  .!'  .+. . . . . . .+. `.
		              ` jllllllllllllllllllll  `  +. . . . . . . . .+  .
		            .  jllllllllllllllllllllll   . . . . . . . . . . .
		              .l@@@@@@@lllllllllllllll. j. . . . . . . :::::::l `
		            ; ;@@@@@@@@@@@@@@@@@@@lllll :. . :::::::::::::::::: ;
		              :l@@@@@@@@@@@@@@@@@@@@@l; ::::::::::::::::::::::;
		            `  Y@@@@@@@@@@@@@@@@@@@@@P   :::::::::::::::::::::  '
		             -  Y@@@@@@@@@@@@@@@@@@@P  .  :::::::::::::::::::  .
		                 `*@@@@@@@@@@@@@@@*` `  `  `:::::::::::::::`
		                `.  `*%@@@@@@@%*`  .      `  `+:::::::::+`  '
		                    .    ```   _ '          - .   ```     -
		                       `  '                     `  '  `
		
			You're reading. We're hiring.
			https://flickr.com/jobs/
		
		-->
	
	<title>Escudo co guerreiro solar | via Instagram bit.ly/2BwTQRT | Flickr</title>
	
	
	<script type="text/javascript" nonce="0e2fcb1d90c32e480c9f03595a73c70f">
	!function(e,o){e.pageTiming={},e.registerFirstPhoto=function(){e.pageTiming.timeAboveTheFold||(e.pageTiming.timeAboveTheFold=(new Date).getTime()),e.registerFirstPhoto=function(){}};var n=o.documentElement;n.className=n.className.replace("no-js",""),e.paftTiming={},e.onerror=function(o,n,i,r,t){t||((t=new Error(o)).stack=n,t.line=i),beaconError("window onerror",e.location.href,t)};try{var i,r=new Image,t="https://s.yimg.com/ap/build/images/pxl.gif?cachebust="+((new Date).getTime()+9999*Math.random());r.onerror=function(){beaconError("s.yimg possibly blocked",e.location.href,{yimgSrc:t,delay:Date.now()-i})},i=Date.now(),r.src=t}catch(e){}}(window,document);
	</script>
	<meta name="description" content="via Instagram &lt;a href&#x3D;&quot;http://bit.ly/2BwTQRT&quot; rel&#x3D;&quot;noreferrer nofollow&quot;&gt;bit.ly/2BwTQRT&lt;/a&gt;"  data-dynamic="true">
	
	<meta name="robots" content="noarchive"  data-dynamic="true">
	<meta name="googlebot" content="noarchive"  data-dynamic="true">
	<meta name="title" content="Escudo co guerreiro solar"  data-dynamic="true">
	
	<meta name="keywords" content="xmmeijome"  data-dynamic="true">
	
	<meta property="og:title" content="Escudo co guerreiro solar"  data-dynamic="true">
	
	<meta property="og:description" content="via Instagram bit.ly/2BwTQRT"  data-dynamic="true">
	
	<meta property="og:type" content="article"  data-dynamic="true">
	
	<meta property="og:url" content="https://www.flickr.com/photos/kandpalleiro/46005420742/"  data-dynamic="true">
	
	<meta property="og:image" content="https://c1.staticflickr.com/5/4906/46005420742_2a4ef62cfa_z.jpg"  data-dynamic="true">
	
	<meta property="og:image:width" content="640"  data-dynamic="true">
	
	<meta property="og:image:height" content="640"  data-dynamic="true">
	
	<meta property="flickr_photos:by" content="https://www.flickr.com/people/kandpalleiro/"  data-dynamic="true">
	
	<meta property="twitter:card" content="photo"  data-dynamic="true">
	
	<meta property="twitter:description" content="via Instagram bit.ly/2BwTQRT"  data-dynamic="true">
	
	<meta property="twitter:app:url:iphone" content="flickr://flickr.com/photos/kandpalleiro/46005420742/"  data-dynamic="true">
	
	<meta property="al:ios:url" content="flickr://flickr.com/photos/kandpalleiro/46005420742"  data-dynamic="true">
	
	<link id="canonicalurl"  rel="canonical"   href="https://www.flickr.com/photos/kandpalleiro/46005420742" data-dynamic-added-by="bb44774707b5780000000000000000000000000000000" data-dynamic="true" />
	<link   rel="alternative" type="application/json+oembed"  href="https://www.flickr.com/services/oembed?url&#x3D;https://www.flickr.com/photos/kandpalleiro/46005420742&amp;format&#x3D;json" data-dynamic-added-by="bb44774707b5780000000000000000000000000000000" data-dynamic="true" />
	<link   rel="alternative" type="text/xml+oembed"  href="https://www.flickr.com/services/oembed?url&#x3D;https://www.flickr.com/photos/kandpalleiro/46005420742&amp;format&#x3D;xml" data-dynamic-added-by="bb44774707b5780000000000000000000000000000000" data-dynamic="true" />
	<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [
				{
					"@type": "ListItem",
					"position": 1,
					"item": {
						"@id": "https://www.flickr.com/photos/kandpalleiro",
						"name": "Xose Manuel Meijome",
						"image": "https:////c2.staticflickr.com/4/3895/buddyicons/45936619@N00.jpg?1409866029#45936619@N00"
					}
				}, {
					"@type": "ListItem",
					"position": 2,
					"item": {
						"@id": "https://www.flickr.com/photos/kandpalleiro/46005420742",
						"name": "Escudo co guerreiro solar",
						"image": "https:////c1.staticflickr.com/5/4906/46005420742_2a4ef62cfa_m.jpg"
					}
				}
			]
		}
	</script>
	
	<script type="text/javascript" nonce="0e2fcb1d90c32e480c9f03595a73c70f">
	
		(function(){
	
			var PADDING_HORIZONTAL = 40;
	
			window.getPhotoWellHeight = function () {
	
				var minHeight = 500,
				    winWidth = window.innerWidth,
				    winHeight = window.innerHeight - 50,
				    ratioNarrow = 1,
				    ratioRegular = 2.3,
				    ratioTransitional = 2.75,
				    idealSubphotoHeight = 120,
				    breakHeightNarrow = (winWidth / ratioNarrow) + idealSubphotoHeight,
				    breakHeightRegular = (winWidth / ratioRegular) + idealSubphotoHeight,
				    breakHeightTransitional = winWidth / ratioTransitional,
				    newPhotoWellHeight;
	
				if (winHeight > breakHeightNarrow) {
	
					newPhotoWellHeight = winWidth / ratioNarrow;
	
				} else if (winHeight > breakHeightRegular) {
	
					newPhotoWellHeight = winHeight - idealSubphotoHeight;
	
				} else if (winHeight > breakHeightTransitional) {
	
					newPhotoWellHeight = winHeight - idealSubphotoHeight + idealSubphotoHeight * (winHeight - breakHeightRegular) / (breakHeightTransitional - breakHeightRegular);
	
				} else {
	
					newPhotoWellHeight = winHeight;
	
				}
	
				return Math.max(minHeight, Math.round(newPhotoWellHeight));
	
			}
	
			function domReady () {
	
				try {
	
					if (document.getElementsByClassName("low-res-photo")[0]) {
	
						var photoWellView = document.getElementsByClassName("photo-well-scrappy-view")[0],
						    heightController = photoWellView.getElementsByClassName("height-controller")[0],
						    photoWellMediaView = document.getElementsByClassName("photo-well-media-scrappy-view")[0],
						    lowResImageElement = photoWellMediaView.getElementsByClassName("low-res-photo")[0],
						    photoWidth = 640,
						    photoHeight = 640,
						    photoAspectRatio = photoWidth / photoHeight,
						    photoWellHeight = window.getPhotoWellHeight(),
						    photoWellMediaViewPadding = {
						        top: parseInt(getComputedStyle(photoWellMediaView)['paddingTop'].match(/[0-9]+/)[0], 10),
						        right: PADDING_HORIZONTAL,
						        bottom: parseInt(getComputedStyle(photoWellMediaView)['paddingBottom'].match(/[0-9]+/)[0], 10),
						        left: PADDING_HORIZONTAL
						    },
						    canvasSize = {
						        height: photoWellHeight - photoWellMediaViewPadding.top - photoWellMediaViewPadding.bottom,
						        width: window.innerWidth - photoWellMediaViewPadding.left - photoWellMediaViewPadding.right
						    };
	
						heightController.style.height = photoWellHeight + "px";
	
						if (photoWidth <= canvasSize.width && photoHeight <= canvasSize.height) {
							lowResImageElement.style.height = photoHeight + "px";
							lowResImageElement.style.width = photoWidth + "px";
						} else {
							if (photoAspectRatio < 1 || Math.round(canvasSize.width / photoAspectRatio) > canvasSize.height) {
								lowResImageElement.style.height = canvasSize.height + "px";
								lowResImageElement.style.width = Math.round(canvasSize.height * photoAspectRatio) + "px";
							} else {
								lowResImageElement.style.height = Math.round(canvasSize.width / photoAspectRatio) + "px";
								lowResImageElement.style.width = canvasSize.width + "px";
							}
						}
	
					}
	
				} catch (e) {
					if (window.sendRequest) {
						window.sendRequest('flickr.hermes.photoDimensionCorrectionError', 'There was a JS error when trying to correct a server rendered photo.');
					}
				}
	
			}
	
			if (document.readyState != 'loading'){
				domReady();
			} else {
				document.addEventListener('DOMContentLoaded', domReady);
			}
	
		}());
	
	</script>
	
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//api.flickr.com">
	<link rel="dns-prefetch" href="//s.yimg.com">
	<link rel="dns-prefetch" href="//yui-s.yahooapis.com">
	<link rel="dns-prefetch" href="//c1.staticflickr.com">
	<link rel="dns-prefetch" href="//farm9.staticflickr.com">
	<link rel="dns-prefetch" href="//farm8.staticflickr.com">
	<link rel="dns-prefetch" href="//farm7.staticflickr.com">
	<link rel="dns-prefetch" href="//farm6.staticflickr.com">
	<link rel="dns-prefetch" href="//farm5.staticflickr.com">
	<link rel="dns-prefetch" href="//farm4.staticflickr.com">
	<link rel="dns-prefetch" href="//farm3.staticflickr.com">
	<link rel="dns-prefetch" href="//farm2.staticflickr.com">
	<link rel="dns-prefetch" href="//farm1.staticflickr.com">
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	<meta name="application-name" content="Escudo co guerreiro solar | via Instagram bit.ly/2BwTQRT | Flickr"/>
	<meta name="msapplication-TileColor" content="#ffffff"/>
	<meta name="google" value="notranslate">
	
		<meta name="msapplication-TileImage" content="https://s.yimg.com/pw/images/favicon-msapplication-tileimage.png"/>
		<link rel="mask-icon" sizes="any" href="https://s.yimg.com/pw/images/icon_black_white.svg">
		<link rel="shortcut icon" type="image/ico" href="https://s.yimg.com/pw/favicon.ico">
		<link rel="apple-touch-icon-precomposed" href="https://s.yimg.com/pw/apple-touch-icon.png">
		<meta name="theme-color" content="black"/>
	
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Flickr">
	
	<!-- TradeDoubler site verification 3059184 -->
	
	<style>
	
	
		body > .pageLoadingDialogWrapper {
			position: fixed;
			top: 0;
			left: 0;
			bottom: 0;
			right: 0;
			background-color: rgba(0,0,0,0.7);
			z-index: 9999;
		}
	
		body > .pageLoadingDialogWrapper > .pageLoadingDialog {
			width: 200px;
			height: 160px;
			top: 50%;
			left: 50%;
			margin: -80px 0 0 -100px;
			position: fixed;
			background-color: #fff;
			border: 1px solid #212124;
			border-radius: 3px;
			padding: 10px;
			text-align: center;
		}
	
		body > .pageLoadingDialogWrapper > .pageLoadingDialog > h1 {
			font-size: 20px;
			margin: 0;
		}
	
		.html-mobile-photo-page-view body > .pageLoadingDialogWrapper > .pageLoadingDialog {
			top: 30% !important;
			left: 10% !important;
			width: 80% !important;
		}
	</style>
	<style>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</style>

			<script type="text/javascript" nonce="0e2fcb1d90c32e480c9f03595a73c70f">
			!function(e,t){var s=e._sift=e._sift||[];s.push(["_setAccount",'c753545238']),s.push(["_setUserId",""]),s.push(["_setSessionId","175a978d"]),s.push(["_trackPageview"]),function(){function s(){var e=t.createElement("script");e.src="https://cdn.siftscience.com/s.js",t.body.appendChild(e)}e.attachEvent?e.attachEvent("onload",s):e.addEventListener("load",s,!1)}()}(window,document);
			</script>
</head>
<body class="dark-loader">
	<svg width="0" height="0" style="position:absolute"><symbol viewBox="0 0 24 24" id="icon-16_9"><path d="M22 18H2a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h20a1 1 0 0 1 1 1v10a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-1_1"><path d="M19 20H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h14a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-3_2"><path d="M21 19H3a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h18a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-4_3"><path d="M21 20H3a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h18a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-CC"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.41 0-8 3.59-8 8s3.59 8 8 8 8-3.59 8-8-3.59-8-8-8z"/><path d="M17.014 10.924c-.347-.47-.912-.722-1.494-.722-1.042 0-1.746.8-1.746 1.816 0 1.034.712 1.78 1.773 1.78.556 0 1.112-.268 1.468-.694v2.042c-.565.174-.973.305-1.503.305a3.65 3.65 0 0 1-2.46-.963c-.72-.652-1.05-1.503-1.05-2.476 0-.894.34-1.754.964-2.397a3.55 3.55 0 0 1 2.493-1.06c.547 0 1.05.122 1.554.33v2.04zM11.014 10.924c-.347-.47-.912-.722-1.494-.722-1.042 0-1.746.8-1.746 1.816 0 1.034.712 1.78 1.773 1.78.556 0 1.112-.268 1.468-.694v2.042c-.565.174-.973.305-1.503.305a3.65 3.65 0 0 1-2.46-.963c-.72-.652-1.05-1.503-1.05-2.476 0-.894.34-1.754.964-2.397a3.55 3.55 0 0 1 2.493-1.06c.547 0 1.05.122 1.554.33v2.04z"/></symbol><symbol viewBox="0 0 24 24" id="icon-ISO"><path d="M22 5H2a2 2 0 0 0-2 2v10a2 2 0 0 0 2 2h20a2 2 0 0 0 2-2V7a2 2 0 0 0-2-2zM5.17 15.86H4.004V8.136H5.17v7.722zm5.71-.56c-.476.466-1.067.7-1.775.7-.67 0-1.223-.2-1.66-.6-.43-.397-.7-.956-.806-1.676l1.18-.26c.052.453.146.767.28.94.24.333.59.5 1.05.5.362 0 .664-.122.904-.365.24-.244.36-.552.36-.925 0-.15-.02-.287-.063-.412a1.038 1.038 0 0 0-.193-.345 1.587 1.587 0 0 0-.343-.295c-.14-.09-.307-.18-.5-.262l-.745-.31c-1.058-.445-1.587-1.098-1.587-1.958 0-.58.222-1.065.665-1.454.443-.393.995-.59 1.656-.59.89 0 1.585.432 2.086 1.295l-.945.56c-.177-.307-.345-.507-.505-.6-.167-.107-.382-.16-.645-.16-.323 0-.592.092-.805.275a.854.854 0 0 0-.32.68c0 .378.28.68.84.91l.77.317c.627.253 1.085.563 1.375.928s.435.813.435 1.343c0 .712-.236 1.3-.71 1.763zm8.614-.466c-.797.777-1.76 1.165-2.886 1.165-.997 0-1.893-.346-2.686-1.036-.873-.763-1.31-1.764-1.31-3 0-1.088.398-2.022 1.195-2.802a3.934 3.934 0 0 1 2.86-1.17c1.1 0 2.045.393 2.832 1.18.79.787 1.184 1.733 1.184 2.836 0 1.11-.397 2.053-1.19 2.826z"/><path d="M16.653 9.087c-.803 0-1.482.28-2.036.84-.553.552-.83 1.235-.83 2.05 0 .85.287 1.552.86 2.103.57.55 1.228.824 1.976.824.81 0 1.493-.28 2.05-.84.558-.565.836-1.255.836-2.068 0-.823-.276-1.512-.826-2.07-.548-.56-1.224-.84-2.03-.84z"/></symbol><symbol viewBox="0 0 24 24" id="icon-WB"><path d="M22 5H2a2 2 0 0 0-2 2v10a2 2 0 0 0 2 2h20a2 2 0 0 0 2-2V7a2 2 0 0 0-2-2zM10.472 16.52L8.45 10.845l-2.11 5.682L2.998 8h1.29l2.047 5.355 2.14-5.744 2.048 5.745L12.7 8h1.288l-3.516 8.52zm8.59-1.213a2.18 2.18 0 0 1-.898.555c-.363.1-.818.15-1.365.15h-1.833V8h1.204c.537 0 .964.042 1.283.125.322.083.594.223.815.42.225.204.403.46.534.763.135.308.202.62.202.934 0 .574-.22 1.06-.66 1.458.426.145.762.4 1.008.763.25.36.374.778.374 1.256a2.13 2.13 0 0 1-.664 1.587z"/><path d="M17.545 11.143c.21-.2.313-.493.313-.88 0-.377-.107-.663-.322-.86-.215-.194-.526-.292-.934-.292h-.425v2.33h.38c.448 0 .778-.1.988-.297zM16.79 12.453h-.612v2.423h.747c.547 0 .948-.107 1.204-.322.27-.23.404-.526.404-.882 0-.346-.13-.636-.39-.872-.252-.23-.704-.347-1.354-.347z"/></symbol><symbol viewBox="0 0 24 24" id="icon-add"><path d="M20.5 11H13V3.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V11H3.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H11v7.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V13h7.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-add_to_gallery"><path fill-rule="evenodd" d="M5 5V3.5a.5.5 0 0 1 .5-.5h13a.5.5 0 0 1 .5.5V5H5zm16 1a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h18zM4 8v10h16V8H4zm12 5.5a.5.5 0 0 1-.5.5H13v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V14H8.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H11V9.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V12h2.5a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-album"><path d="M21 6H3a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V7a1 1 0 0 0-1-1zM5 5h14V3.5a.5.5 0 0 0-.5-.5h-13a.5.5 0 0 0-.5.5V5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-album_add"><path d="M5 5h14V3.5a.5.5 0 0 0-.5-.5h-13a.5.5 0 0 0-.5.5V5zM21 6H3a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V7a1 1 0 0 0-1-1zm-5 7.5a.5.5 0 0 1-.5.5H13v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V14H8.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H11V9.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V12h2.5a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-aperture"><path d="M16.74 11.566l4.365-2.52a.504.504 0 0 0 .224-.61A10.028 10.028 0 0 0 16.74 3.2a.504.504 0 0 0-.748.438v7.492a.5.5 0 0 0 .75.434zM9.99 16.33v5.047c0 .244.175.46.416.498A10.11 10.11 0 0 0 11.99 22c1.923 0 3.713-.55 5.236-1.49a.504.504 0 0 0 0-.87l-6.485-3.743a.5.5 0 0 0-.75.433zM13.99 7.67V2.623a.502.502 0 0 0-.414-.498A10.09 10.09 0 0 0 11.99 2c-1.92 0-3.71.55-5.234 1.49a.504.504 0 0 0 0 .87l6.485 3.743a.5.5 0 0 0 .75-.433zM7.24 12.434l-4.363 2.52a.504.504 0 0 0-.224.61A10.028 10.028 0 0 0 7.24 20.8a.504.504 0 0 0 .75-.438v-7.492a.5.5 0 0 0-.75-.434zM14.742 15.896l4.37 2.522c.212.122.486.08.64-.11.33-.407.63-.844.9-1.31a9.91 9.91 0 0 0 1.326-5.28c-.012-.386-.42-.628-.752-.435l-6.484 3.746a.5.5 0 0 0 0 .866zM9.24 8.104L4.87 5.582a.5.5 0 0 0-.64.11c-.33.407-.63.843-.9 1.31a9.91 9.91 0 0 0-1.325 5.28c.012.386.42.628.752.435L9.24 8.97a.5.5 0 0 0 0-.866z"/></symbol><symbol viewBox="0 0 24 24" id="icon-aspect"><path d="M1 8v11a1 1 0 0 0 1 1h11V8H1zM14 8h5v12h-5z"/><path d="M22 4H2a1 1 0 0 0-1 1v2h18.5a.5.5 0 0 1 .5.5V20h2a1 1 0 0 0 1-1V5a1 1 0 0 0-1-1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-attribution"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.41 0-8 3.59-8 8s3.59 8 8 8 8-3.59 8-8-3.59-8-8-8z"/><path d="M15 14H9v-4a1 1 0 0 1 1-1h4a1 1 0 0 1 1 1v4zM10.5 14h3v4h-3zM12.25 8.354h-.5c-.69 0-1.25-.56-1.25-1.25v-.5c0-.69.56-1.25 1.25-1.25h.5c.69 0 1.25.56 1.25 1.25v.5c0 .69-.56 1.25-1.25 1.25z"/></symbol><symbol viewBox="0 0 24 24" id="icon-avatar"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 19a8.96 8.96 0 0 1-6.103-2.398c.433-2.532.326-2.844 4.69-4.05a.483.483 0 0 0 .35-.527l-.064-.475a.79.79 0 0 0-.273-.475c-.47-.414-.78-1.12-1.12-2.118-.43-.144-.832-1.003-.832-1.5 0-.288.158-.412.315-.438a4.086 4.086 0 0 1 .05-1.897.94.94 0 0 1-.27-.02.162.162 0 0 1-.112-.122.166.166 0 0 1 .058-.155c.15-.122.28-.305.42-.498.157-.218.32-.443.524-.604.574-.45 1.175-.697 1.692-.697.365 0 .674.127.883.36.13-.05.35-.114.63-.114.436 0 .86.148 1.263.44.835.603 1.126 1.74.846 3.295.118.01.365.076.365.47 0 .418-.385 1.32-.79 1.482-.33.976-.653 1.712-1.133 2.126a.772.772 0 0 0-.275.47l-.063.47c-.032.236.118.462.35.526 4.368 1.208 4.255 1.52 4.69 4.06A8.954 8.954 0 0 1 12 21z"/></symbol><symbol viewBox="0 0 24 24" id="icon-avatar_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm5.98 15.297c-.76-.7-2.063-1.1-4.578-1.795a.482.482 0 0 1-.35-.525l.064-.466a.767.767 0 0 1 .273-.467c.477-.412.798-1.144 1.127-2.117.403-.162.787-1.06.787-1.476 0-.39-.246-.457-.363-.466.28-1.548-.01-2.68-.84-3.28-.402-.29-.824-.438-1.257-.438-.28 0-.5.064-.63.113-.208-.233-.515-.36-.878-.36-.515 0-1.113.248-1.684.695-.203.16-.365.385-.52.6-.14.194-.27.376-.42.497a.163.163 0 0 0-.054.155.16.16 0 0 0 .11.12.93.93 0 0 0 .27.02c-.106.38-.22 1.05-.05 1.888-.156.026-.313.15-.313.435 0 .496.4 1.35.83 1.494.337.994.646 1.695 1.112 2.108a.783.783 0 0 1 .272.472l.063.472a.482.482 0 0 1-.35.525c-2.516.697-3.818 1.098-4.577 1.798A7.955 7.955 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8a7.957 7.957 0 0 1-2.02 5.297z"/></symbol><symbol viewBox="0 0 24 24" id="icon-back"><path d="M20.5 11H6.414l5.44-5.44a.5.5 0 0 0 0-.706l-.708-.707a.5.5 0 0 0-.707 0l-7.147 7.146a1 1 0 0 0 0 1.414l7.146 7.146a.5.5 0 0 0 .706 0l.707-.707a.5.5 0 0 0 0-.707L6.413 13H20.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-blur"><path d="M18.06 11.504h.007l-5.2-9.004h-.02c-.174-.293-.48-.5-.847-.5s-.673.207-.847.5h-.02l-5.2 9.005h.01A6.948 6.948 0 0 0 5 15a7 7 0 0 0 14 0 6.964 6.964 0 0 0-.94-3.496z"/></symbol><symbol viewBox="0 0 24 24" id="icon-brightness"><circle cx="12" cy="12" r="5"/><path d="M22.5 13h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM4.5 13h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM17.304 7.403l-.707-.707a.5.5 0 0 1 0-.707l2.12-2.122a.5.5 0 0 1 .708 0l.707.707a.5.5 0 0 1 0 .707l-2.12 2.12a.5.5 0 0 1-.708 0zM4.575 20.132l-.707-.707a.5.5 0 0 1 0-.707l2.12-2.12a.5.5 0 0 1 .708 0l.707.706a.5.5 0 0 1 0 .707l-2.12 2.122a.5.5 0 0 1-.708 0zM5.99 7.403l-2.122-2.12a.5.5 0 0 1 0-.708l.707-.707a.5.5 0 0 1 .707 0l2.12 2.12a.5.5 0 0 1 0 .708l-.706.707a.5.5 0 0 1-.707 0zM18.718 20.132l-2.12-2.12a.5.5 0 0 1 0-.708l.706-.707a.5.5 0 0 1 .707 0l2.122 2.12a.5.5 0 0 1 0 .708l-.707.707a.5.5 0 0 1-.707 0zM12.5 5h-1a.5.5 0 0 1-.5-.5v-3a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v3a.5.5 0 0 1-.5.5zM12.5 23h-1a.5.5 0 0 1-.5-.5v-3a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v3a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-camera"><circle cx="12" cy="12" r="3"/><path d="M21 4h-2.172a2 2 0 0 1-1.414-.586l-.828-.828A2 2 0 0 0 15.172 2H8.828a2 2 0 0 0-1.414.586l-.828.828A2 2 0 0 1 5.172 4H3a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h18a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm-9 14c-3.31 0-6-2.69-6-6s2.69-6 6-6 6 2.69 6 6-2.69 6-6 6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-camera_toggle"><path d="M21 4h-2.172a2 2 0 0 1-1.414-.586l-.828-.828A2 2 0 0 0 15.172 2H8.828a2 2 0 0 0-1.414.586l-.828.828A2 2 0 0 1 5.172 4H3a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h18a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm-5.144 12.597A5.95 5.95 0 0 1 12 18a5.973 5.973 0 0 1-4.615-2.165C6.49 14.765 6.06 13.392 6.017 12H4.604a.25.25 0 0 1-.177-.427l2.396-2.396a.25.25 0 0 1 .354 0l2.396 2.396a.25.25 0 0 1-.177.427H8c0 1.07.416 2.073 1.17 2.828 1.402 1.4 3.767 1.504 5.31.308.206-.16.492-.164.678.02l.714.715c.202.203.202.544-.016.727zm3.717-4.17l-2.396 2.396a.25.25 0 0 1-.354 0l-2.396-2.396a.25.25 0 0 1 .177-.427H16a3.974 3.974 0 0 0-1.17-2.828c-1.402-1.4-3.766-1.504-5.31-.308-.206.16-.492.164-.678-.02l-.714-.715c-.202-.203-.202-.544.016-.727A5.95 5.95 0 0 1 12 6c1.785 0 3.45.774 4.615 2.165.894 1.07 1.324 2.443 1.367 3.835h1.414a.25.25 0 0 1 .177.427z"/></symbol><symbol viewBox="0 0 24 24" id="icon-caret-down"><path fill-rule="evenodd" d="M5.146 8.853l.707-.707a.5.5 0 0 1 .707 0l5.44 5.44 5.44-5.44a.502.502 0 0 1 .707 0l.707.707a.5.5 0 0 1 0 .707l-6.147 6.147a1 1 0 0 1-1.414 0L5.146 9.56a.5.5 0 0 1 0-.707"/></symbol><symbol viewBox="0 0 24 24" id="icon-cart"><path d="M21.753 4H5.166l-.178-1.152A1 1 0 0 0 4 2H.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h2.642l1.87 12.152A1 1 0 0 0 6 17h14.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5H6.858l-.308-2h13.647a1 1 0 0 0 .976-.783l1.556-7A1 1 0 0 0 21.752 4z"/><circle cx="8" cy="20" r="2"/><circle cx="18" cy="20" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-check"><path d="M6.698 19.744l-3.628-6.35a.75.75 0 0 1 .28-1.022l1.302-.744a.75.75 0 0 1 1.023.28l2.57 4.5L18.374 4.593a.75.75 0 0 1 1.058-.08l1.14.975a.75.75 0 0 1 .08 1.058L9.14 19.976a1.5 1.5 0 0 1-2.442-.232z"/></symbol><symbol viewBox="0 0 24 24" id="icon-check_circle"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm4.64 7.83l-4.855 5.826a1 1 0 0 1-1.475.067l-2.84-2.84a.5.5 0 0 1 0-.707l1.06-1.06a.5.5 0 0 1 .707 0l1.68 1.68L14.72 8.23a.5.5 0 0 1 .704-.064l1.152.96a.5.5 0 0 1 .064.704z"/></symbol><symbol viewBox="0 0 24 24" id="icon-check_circle_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/><path d="M10.31 15.723l-2.84-2.84a.5.5 0 0 1 0-.707l1.06-1.06a.5.5 0 0 1 .707 0l1.68 1.68L14.72 8.23a.5.5 0 0 1 .704-.064l1.152.96a.5.5 0 0 1 .064.704l-4.855 5.826a1 1 0 0 1-1.475.067z"/></symbol><symbol viewBox="0 0 24 24" id="icon-close"><path d="M13.414 12l5.44-5.44a.5.5 0 0 0 0-.706l-.707-.707a.5.5 0 0 0-.707 0L12 10.587l-5.44-5.44a.5.5 0 0 0-.707 0l-.707.707a.5.5 0 0 0 0 .707l5.44 5.44-5.44 5.44a.5.5 0 0 0 0 .706l.707.707a.5.5 0 0 0 .707 0l5.44-5.44 5.44 5.44a.5.5 0 0 0 .707 0l.707-.707a.5.5 0 0 0 0-.707L13.414 12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-close_small"><path d="M13.414 12l3.44-3.44a.5.5 0 0 0 0-.706l-.707-.707a.5.5 0 0 0-.707 0L12 10.587l-3.44-3.44a.5.5 0 0 0-.707 0l-.707.706a.5.5 0 0 0 0 .707l3.44 3.44-3.44 3.44a.5.5 0 0 0 0 .706l.707.707a.5.5 0 0 0 .707 0l3.44-3.44 3.44 3.44a.5.5 0 0 0 .707 0l.707-.707a.5.5 0 0 0 0-.707L13.414 12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collapse"><path d="M9.5 14H5.207a.5.5 0 0 0-.354.854l1.44 1.44-4.163 4.16a.5.5 0 0 0 0 .708l.707.707a.5.5 0 0 0 .707 0l4.162-4.163 1.44 1.44a.5.5 0 0 0 .854-.354V14.5a.5.5 0 0 0-.5-.5zM21.86 2.846l-.706-.707a.5.5 0 0 0-.707 0l-4.154 4.153-1.44-1.44a.5.5 0 0 0-.853.354V9.5a.5.5 0 0 0 .5.5h4.293a.5.5 0 0 0 .354-.854l-1.44-1.44 4.155-4.153a.5.5 0 0 0 0-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-comment"><path d="M12 3C6.477 3 2 6.806 2 11.5c0 2.754 1.548 5.195 3.937 6.748.03.248.063.496.063.752 0 1.284-.407 2.47-1.095 3.446-.168.237.02.554.31.545a6.96 6.96 0 0 0 5.573-3.06c.398.042.8.07 1.212.07 5.523 0 10-3.806 10-8.5S17.523 3 12 3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-comment_hollow"><path d="M4.485 21.976a1 1 0 0 1-.748-1.663 5.006 5.006 0 0 0 1.247-2.91C3.08 15.713 2 13.407 2 11c0-4.963 4.486-9 10-9s10 4.037 10 9-4.486 9-10 9c-.82 0-1.634-.09-2.43-.27a7.95 7.95 0 0 1-5.085 2.246zM12 4c-4.41 0-8 3.14-8 7 0 1.955.955 3.837 2.62 5.166.238.19.376.477.376.78a7.1 7.1 0 0 1-.433 2.472A6.028 6.028 0 0 0 8.5 17.954a1.006 1.006 0 0 1 1.023-.3c.805.23 1.64.346 2.477.346 4.41 0 8-3.14 8-7s-3.59-7-8-7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-comment_reply"><path fill-rule="evenodd" d="M7 9.45h10a4 4 0 0 1 0 8h-.332c-.22 0-.4-.223-.4-.5v-1c0-.275.18-.5.4-.5h.33a2 2 0 0 0 0-4H7v1.97c0 .47-.57.704-.9.37l-2.945-2.943a.526.526 0 0 1 0-.745L6.1 7.155a.527.527 0 0 1 .9.373V9.45z"/></symbol><symbol viewBox="0 0 24 24" id="icon-contrast"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18V4c4.41 0 8 3.59 8 8s-3.59 8-8 8z"/></symbol><symbol viewBox="0 0 24 24" id="icon-copy"><path d="M16 22H4a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h12a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/><path d="M8 3v1h11v14h1a1 1 0 0 0 1-1V3a1 1 0 0 0-1-1H9a1 1 0 0 0-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-copyright"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.41 0-8 3.59-8 8s3.59 8 8 8 8-3.59 8-8-3.59-8-8-8z"/><path d="M12 17a5.01 5.01 0 0 1-4.887-6.075c.407-1.94 2.005-3.49 3.955-3.84 1.495-.27 2.954.116 4.076 1.027.223.18.22.524.02.726l-.724.72c-.18.18-.458.177-.663.025a3.01 3.01 0 0 0-2.435-.514c-1.15.24-2.072 1.197-2.288 2.352A3.005 3.005 0 0 0 12 15c.666 0 1.298-.215 1.817-.612.19-.145.463-.108.63.06l.715.714c.203.203.204.547-.02.728A4.963 4.963 0 0 1 12 17z"/></symbol><symbol viewBox="0 0 24 24" id="icon-copyright_zero"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/><path d="M12.017 6C9.02 6 8.012 9.57 8.012 12.023c0 2.436 1.038 5.992 4.005 5.992 2.968 0 4.006-3.556 4.006-5.992C16.023 9.57 15.013 6 12.017 6zm0 1.937c.387 0 .696.18.944.466l-2.643 5.29a9.603 9.603 0 0 1-.168-1.7c-.002-1.15.324-4.056 1.867-4.056zm0 8.14c-.397 0-.712-.197-.963-.506l2.66-5.32c.13.664.174 1.32.174 1.743 0 1.134-.314 4.085-1.87 4.085z"/></symbol><symbol viewBox="0 0 24 24" id="icon-crop"><path d="M21.5 17H7V2.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V5H2.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H5v11a1 1 0 0 0 1 1h11v2.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V19h2.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/><path d="M17 16h2V6a1 1 0 0 0-1-1H8v2h9v9z"/></symbol><symbol viewBox="0 0 24 24" id="icon-curate"><path fill-rule="evenodd" d="M13 11h2.5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5H13v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V13H8.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H11V8.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V11zM3 2h18a1 1 0 0 1 1 1v18a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1zm1 2v16h16V4H4z"/></symbol><symbol viewBox="0 0 24 24" id="icon-date"><path d="M20 4h-3V2.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V4H9V2.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V4H4a1 1 0 0 0-1 1v14a1 1 0 0 0 1 1h16a1 1 0 0 0 1-1V5a1 1 0 0 0-1-1zM5 18v-8h14v8H5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-discussion"><path d="M9 6c-4.418 0-8 3.044-8 6.8 0 2.203 1.238 4.156 3.15 5.4.024.197.05.395.05.6a4.755 4.755 0 0 1-.876 2.756c-.134.19.015.444.248.437a5.57 5.57 0 0 0 4.46-2.448c.317.033.64.055.968.055 4.418 0 8-3.044 8-6.8S13.418 6 9 6zM23 7.1C23 4.283 20.314 2 17 2c-2.353 0-4.385 1.155-5.368 2.83 3.96 1 6.868 4.192 6.868 7.97 0 .062-.01.122-.01.183a4.18 4.18 0 0 0 2.58 1.012c.176.005.287-.185.187-.327A3.576 3.576 0 0 1 20.6 11.6c0-.154.02-.302.038-.45C22.07 10.216 23 8.75 23 7.1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-download"><path d="M11.47 16.802a.75.75 0 0 0 1.06 0l6.247-6.522a.75.75 0 0 0-.53-1.28H14V3a1 1 0 0 0-1-1h-2a1 1 0 0 0-1 1v6H5.746a.75.75 0 0 0-.53 1.28l6.254 6.522zM20.5 20h-17a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h17a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-download_hollow"><path d="M20.5 22h-17a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h17a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM12 18a.997.997 0 0 1-.707-.293l-7-7A1 1 0 0 1 5 9h4V3a1 1 0 0 1 1-1h4a1 1 0 0 1 1 1v6h4a1 1 0 0 1 .707 1.707l-7 7A.997.997 0 0 1 12 18zm-4.586-7L12 15.586 16.586 11H14a1 1 0 0 1-1-1V4h-2v6a1 1 0 0 1-1 1H7.414z"/></symbol><symbol viewBox="0 0 24 24" id="icon-dropdown_arrow"><path d="M11.293 14.293l-3.44-3.44A.5.5 0 0 1 8.208 10h7.586a.5.5 0 0 1 .354.854l-3.44 3.44c-.39.39-1.024.39-1.414 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-edit"><path d="M19 9l1.414-1.414a2 2 0 0 0 0-2.828l-1.172-1.172a2 2 0 0 0-2.828 0L15 5l4 4zM17.57 10.43l-4-4L3.44 16.56A1.5 1.5 0 0 0 3 17.62v2.88a.5.5 0 0 0 .5.5h2.88c.397 0 .778-.158 1.06-.44l10.13-10.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-enhance"><path d="M20.586 22.707L11.88 14 14 11.88l8.707 8.706a1 1 0 0 1 0 1.414l-.707.707a1 1 0 0 1-1.414 0zM10.88 13L7.292 9.414a1 1 0 0 1 0-1.414L8 7.293a1 1 0 0 1 1.414 0L13 10.88 10.88 13zM3.5 1c0 1.657-1.12 3-2.5 3 1.38 0 2.5 1.343 2.5 3 0-1.657 1.12-3 2.5-3-1.38 0-2.5-1.343-2.5-3zM17 4c0 1.38-.895 2.5-2 2.5 1.105 0 2 1.12 2 2.5 0-1.38.895-2.5 2-2.5-1.105 0-2-1.12-2-2.5zM4.5 10c0 1.105-.672 2-1.5 2 .828 0 1.5.895 1.5 2 0-1.105.672-2 1.5-2-.828 0-1.5-.895-1.5-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-envelope"><title>new icn message</title><path d="M6 10l6 4 6-4v7.003L6 17v-7zm0-3h12v1l-6 4-5.998-4L6 7z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon-expand"><path d="M20.5 3h-4.293a.5.5 0 0 0-.354.854l1.44 1.44-3.163 3.16a.5.5 0 0 0 0 .708l.707.707a.5.5 0 0 0 .707 0l3.162-3.163 1.44 1.44A.5.5 0 0 0 21 7.792V3.5a.5.5 0 0 0-.5-.5zM9.154 14.14a.5.5 0 0 0-.707 0l-3.154 3.153-1.44-1.44a.5.5 0 0 0-.853.354V20.5a.5.5 0 0 0 .5.5h4.293a.5.5 0 0 0 .354-.854l-1.44-1.44 3.155-3.153a.5.5 0 0 0 0-.707l-.708-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-explore"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm5.665 4.67L14.3 13.405c-.195.387-.508.7-.895.894l-6.733 3.366c-.215.107-.443-.12-.335-.335l3.366-6.734c.194-.387.507-.7.894-.894l6.733-3.366c.214-.108.442.12.335.335z"/><circle cx="12" cy="12" r="1"/></symbol><symbol viewBox="0 0 24 24" id="icon-explore_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/><path d="M16.38 7.292l-5.636 2.392a2.002 2.002 0 0 0-1.06 1.06L7.292 16.38a.25.25 0 0 0 .328.328l5.636-2.392a2.002 2.002 0 0 0 1.06-1.06l2.392-5.636a.25.25 0 0 0-.328-.328zM12 13a1 1 0 1 1 0-2 1 1 0 0 1 0 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-exposure"><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h16a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1zM5 5h14L5 19V5zm7 11.5v-1a.5.5 0 0 1 .5-.5h5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-5a.5.5 0 0 1-.5-.5z"/><path d="M11.5 8H10V6.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V8H6.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H8v1.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V10h1.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path d="M20.012 3.107H4.094a.988.988 0 0 0-.988.988v15.918a.99.99 0 0 0 .988.987h8.57v-6.93h-2.332v-2.7h2.332V9.38c0-2.312 1.41-3.57 3.473-3.57.988 0 1.836.073 2.084.105V8.33h-1.43c-1.12 0-1.337.534-1.337 1.316v1.724h2.674l-.348 2.7h-2.327V21h4.56a.987.987 0 0 0 .987-.988V4.094a.987.987 0 0 0-.988-.987z"/></symbol><symbol viewBox="0 0 24 24" id="icon-fave"><path d="M22.86 9.015a1 1 0 0 0-.91-.692l-6.31-.27-2.765-6.36a1 1 0 0 0-.917-.6h-.005a1 1 0 0 0-.916.61l-2.685 6.35-6.385.27a1 1 0 0 0-.57 1.79l5.474 4.234-2.014 6.37a1.002 1.002 0 0 0 1.502 1.138l5.64-3.7 5.557 3.697c.168.11.36.167.554.167h.02a1 1 0 0 0 .88-1.474l-1.888-6.2 5.404-4.237a1 1 0 0 0 .335-1.095z"/></symbol><symbol viewBox="0 0 24 24" id="icon-fave_hollow"><path d="M6.23 22.36c-.478 0-.93-.23-1.215-.618a1.48 1.48 0 0 1-.217-1.335l1.834-5.8-5.05-3.906a1.484 1.484 0 0 1-.51-1.64 1.485 1.485 0 0 1 1.366-1.044l5.784-.243 2.552-6.035a1.5 1.5 0 0 1 2.757-.015l2.63 6.05 5.716.243c.634.026 1.17.435 1.364 1.04a1.486 1.486 0 0 1-.503 1.64l-4.987 3.912 1.77 5.813c.14.46.06.944-.226 1.328-.46.62-1.392.79-2.04.36l-5.063-3.368-5.14 3.372a1.49 1.49 0 0 1-.82.25zM3.89 9.958l4.52 3.496a1 1 0 0 1 .34 1.093L7.13 19.67l4.517-2.963a.997.997 0 0 1 1.102.003l4.452 2.96-1.564-5.135a1 1 0 0 1 .34-1.078l4.46-3.5-4.986-.212a1.002 1.002 0 0 1-.875-.6L12.162 3.59 9.817 9.136a1 1 0 0 1-.88.61l-5.047.21z"/></symbol><symbol viewBox="0 0 24 24" id="icon-filter"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm-.547 17.972a7.962 7.962 0 0 1-1.797-.324l9.993-9.992c.175.574.28 1.177.323 1.797l-8.52 8.52zm-7.425-7.425l8.52-8.52c.62.042 1.223.148 1.797.324l-9.993 9.993a7.923 7.923 0 0 1-.324-1.796zm11.807-7.565c.45.246.872.534 1.263.858L5.84 17.1a8.08 8.08 0 0 1-.858-1.265L15.835 4.982zm2.324 1.92c.324.39.61.814.858 1.263L8.165 19.018a8.02 8.02 0 0 1-1.263-.858L18.16 6.9zm-7.903-2.705l-6.06 6.06a8.02 8.02 0 0 1 6.06-6.06zm3.486 15.606l6.06-6.06a8.02 8.02 0 0 1-6.06 6.06z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flag"><path d="M19.782 10.084L7.555 2.16A1 1 0 0 0 6 2.995V21.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V11h11.505a.5.5 0 0 0 .277-.916z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flash_auto"><path d="M12.744 10l3.122-8.117c.237-.616-.55-1.107-1-.625L4.153 12.738A.75.75 0 0 0 4.7 14h6.505l-3.122 8.117c-.237.616.55 1.107 1 .625l10.714-11.48A.75.75 0 0 0 19.25 10h-6.506zM22 22h2l-3-8h-2l-3 8h2l.375-1h3.25L22 22zm-2.875-3L20 16.667 20.875 19h-1.75z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flash_off"><path d="M17.725 13.482l2.072-2.22A.75.75 0 0 0 19.25 10h-5.007l3.482 3.482zM15.866 1.883c.237-.616-.55-1.107-1-.625l-4.52 4.845 2.814 2.815 2.706-7.035zM20.354 18.94L5.06 3.645a.5.5 0 0 0-.706 0l-.707.707a.5.5 0 0 0 0 .707l3.968 3.968-3.462 3.71A.75.75 0 0 0 4.7 14h6.505l-3.122 8.117c-.237.616.55 1.107 1 .625l5.91-6.334 3.947 3.946a.5.5 0 0 0 .707 0l.707-.707a.502.502 0 0 0 0-.708z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flash_on"><path d="M12.77 10l3.12-8.117c.238-.616-.548-1.107-.998-.625L4.178 12.738A.75.75 0 0 0 4.726 14h6.505l-3.12 8.117c-.238.616.548 1.107.998.625l10.715-11.48a.75.75 0 0 0-.55-1.262H12.77z"/></symbol><symbol id="icon-flickr-free" viewBox="0 0 108.01 33.32"><defs><style>.cgcls-1{fill:#1a1a1a}</style></defs><title>flickr-free-ic</title><path id="cgflickr-free-ic" class="cgcls-1" d="M4.6 15.8H.01v-5.42h4.73V9c0-6.67 3.17-9 9.43-9a21.84 21.84 0 0 1 4 .43l-.48 5.34a7.2 7.2 0 0 0-2.48-.34c-2 0-2.78 1.38-2.78 3.58v1.38h5.58v5.41h-5.58v17H4.6v-17zM21.12.51h7.83V32.8h-7.83V.51zm19.49 6.21h-7.82V1h7.82v5.72zm-7.82 3.66h7.82V32.8h-7.82V10.38zm29.11 6.41a8.67 8.67 0 0 0-4.74-1.25 5.79 5.79 0 0 0-6 6.2c0 3.57 3 5.89 6.43 5.89a10.81 10.81 0 0 0 4.87-1.07l.17 5.77a21.35 21.35 0 0 1-6.39 1c-7.47 0-13.17-4.31-13.17-11.71s5.7-11.76 13.18-11.76a14.19 14.19 0 0 1 6.22 1.25zm4-16.27h7.82V19.8h.09l6.52-9.43h8.56l-7.88 10.3 8.53 12.13h-9.47l-6.26-11.1h-.09v11.1H65.9V.51zm41.72 16a9 9 0 0 0-2.65-.26c-3.66 0-5.71 2.64-5.71 7v9.49h-7.84V10.29h7.14v4.14h.08c1.35-2.85 3.32-4.66 6.71-4.66a16.22 16.22 0 0 1 2.66.23z"/></symbol><symbol viewBox="0 0 129 40" id="icon-flickr-logo-colored"><g fill="none" fill-rule="evenodd"><path fill="#FF0082" d="M127.558 19.894c-1.026-.313-2.053-.313-3.13-.313-4.315 0-6.73 3.158-6.73 8.43v11.367h-9.237V12.454h8.42v4.96h.1c1.594-3.413 3.905-5.583 7.91-5.583 1.076 0 2.208.154 3.128.314l-.46 7.75"/><path fill="#005FDD" d="M77.84.614h9.243V23.77h.1l7.703-11.317H105l-9.292 12.355 10.06 14.57H94.58l-7.395-13.334h-.1v13.333H77.84V.614zm-4.725 19.538c-1.695-1.03-3.384-1.495-5.593-1.495-4.007 0-7.087 2.793-7.087 7.442 0 4.283 3.592 7.074 7.6 7.074 2.105 0 4.21-.462 5.75-1.29l.205 6.925c-2.308.773-5.083 1.19-7.55 1.19-8.83 0-15.555-5.172-15.555-14.06 0-8.943 6.726-14.11 15.556-14.11 2.775 0 5.242.472 7.346 1.504l-.67 6.818zM38.727 39.376h9.237V12.453h-9.237v26.923zm0-31.314h9.237V1.236h-9.237v6.826zM24.953 39.377h9.244V.614h-9.244v38.763zM5.44 18.96H0v-6.507h5.596v-1.65C5.596 2.792 9.344 0 16.736 0c2.003 0 3.544.31 4.724.515l-.567 6.41c-.768-.26-1.538-.418-2.928-.418-2.36 0-3.28 1.655-3.28 4.295v1.65h6.57v6.508h-6.57v20.417H5.44V18.96z"/></g></symbol><symbol viewBox="0 0 187 42" id="icon-flickr-pro"><path fill-rule="evenodd" d="M4.72 16.207H0v-5.54h4.82V9.233C4.82 2.36 8.105 0 14.465 0c1.333 0 2.77.205 4.103.41l-.513 5.437c-.82-.308-1.64-.41-2.565-.308-2.052 0-2.873 1.435-2.873 3.692v1.436h5.847v5.54H12.72v17.438h-8v-17.44zM21.643.513h8v33.133h-8V.513zm20.003 6.36h-8V1.026h8v5.847zm-8 3.795h8v22.978h-8V10.668zm29.85 6.565c-1.437-.923-3.18-1.333-4.822-1.23-3.283-.103-6.052 2.46-6.155 5.744v.615c0 3.693 3.077 6.052 6.565 6.052 1.744 0 3.488-.308 5.026-1.128l.207 5.95c-2.155.717-4.31 1.025-6.565 1.025-7.694 0-13.54-4.41-13.54-12s5.846-12.105 13.54-12.105c2.154-.102 4.41.41 6.36 1.334l-.616 5.743zM67.598.513h8V20.31h.103l6.667-9.642h8.822l-8.104 10.566 8.72 12.412h-9.745L75.6 22.26h-.102v11.386h-8.002L67.6.513zm42.774 16.412a12.733 12.733 0 0 0-2.77-.307c-3.795 0-5.846 2.667-5.846 7.18v9.745h-8.002V10.566h7.283v4.205h.102c1.436-2.87 3.385-4.82 6.873-4.82.923 0 1.846.103 2.77.308l-.41 6.667zm19.182 17.234c-3.487 0-6.257-1.335-8.31-4.105v12.412h-3.794v-32.21h3.795v3.488c.924-1.23 2.052-2.256 3.59-2.974a10.656 10.656 0 0 1 4.72-1.128c3.282 0 5.846 1.13 7.898 3.283 2.05 2.257 2.975 5.13 2.975 8.924 0 3.692-1.026 6.667-2.975 8.923-1.95 2.257-4.616 3.386-7.9 3.386zm-.923-3.18c2.36 0 4.308-.822 5.744-2.566 1.436-1.744 2.155-3.898 2.155-6.462 0-2.667-.72-4.82-2.155-6.463-1.436-1.642-3.282-2.565-5.744-2.565-1.436 0-2.872.41-4.206 1.128-1.333.718-2.36 1.64-3.077 2.667v10.566c.718 1.026 1.744 1.95 3.077 2.667 1.334.615 2.77 1.026 4.206 1.026zm22.465 2.666h-3.796V10.258h3.796v3.795c2.256-2.872 5.026-4.205 8.206-4.205v3.692c-.513-.102-1.026-.102-1.54-.102-1.127 0-2.358.41-3.794 1.128s-2.36 1.64-2.872 2.565v16.516zm32.62-2.975c-2.257 2.36-5.13 3.49-8.822 3.49-3.693 0-6.565-1.13-8.822-3.49-2.257-2.358-3.282-5.23-3.282-8.718 0-3.488 1.128-6.36 3.282-8.72 2.257-2.36 5.13-3.487 8.822-3.487 3.693 0 6.565 1.128 8.82 3.488 2.258 2.36 3.284 5.23 3.284 8.72 0 3.486-1.128 6.36-3.283 8.718zm-14.772-2.358c1.436 1.743 3.488 2.667 5.95 2.667s4.513-.925 5.95-2.668c1.435-1.744 2.153-3.898 2.153-6.36s-.72-4.616-2.155-6.36c-1.436-1.744-3.385-2.565-5.95-2.565-2.46 0-4.513.924-5.95 2.667-1.435 1.744-2.255 3.898-2.255 6.36 0 2.36.718 4.514 2.256 6.258z"/></symbol><symbol id="icon-flickr-pro-adobe" viewBox="0 0 219 43"><style>.cjst0{fill:#1a1a1a}</style><path id="cjflickr-free-ic" class="cjst0" d="M4.8 15.8H.2v-5.4h4.7V9c0-6.7 3.2-9 9.4-9 1.3 0 2.7.2 4 .4l-.5 5.3c-.8-.3-1.6-.4-2.5-.3-2 0-2.8 1.4-2.8 3.6v1.4h5.7v5.4h-5.6v17H4.8v-17zM21.4.5h7.8v32.3h-7.8V.5zm19.4 6.2H33V1h7.8v5.7zM33 10.4h7.8v22.4H33V10.4zm29.2 6.4c-1.4-.9-3.1-1.3-4.7-1.2-3.2-.1-5.9 2.4-6 5.6v.6c0 3.6 3 5.9 6.4 5.9 1.7 0 3.4-.3 4.9-1.1l.2 5.8c-2.1.7-4.2 1-6.4 1-7.5 0-13.2-4.3-13.2-11.7S49.1 9.9 56.6 9.9c2.1-.1 4.3.4 6.2 1.3l-.6 5.6zm4-16.3H74v19.3h.1l6.5-9.4h8.6l-7.9 10.3 8.5 12.1h-9.5L74 21.7h-.1v11.1H66L66.2.5zm41.6 16c-.9-.2-1.8-.3-2.7-.3-3.7 0-5.7 2.6-5.7 7v9.5h-7.8V10.3h7.1v4.1h.1c1.4-2.8 3.3-4.7 6.7-4.7.9 0 1.8.1 2.7.3l-.4 6.5z"/><path d="M126.6 33.3c-3.4 0-6.1-1.3-8.1-4v12.1h-3.7V10h3.7v3.4c.9-1.2 2-2.2 3.5-2.9 1.4-.7 3-1.1 4.6-1.1 3.2 0 5.7 1.1 7.7 3.2 2 2.2 2.9 5 2.9 8.7 0 3.6-1 6.5-2.9 8.7s-4.5 3.3-7.7 3.3zm-.9-3.1c2.3 0 4.2-.8 5.6-2.5s2.1-3.8 2.1-6.3c0-2.6-.7-4.7-2.1-6.3s-3.2-2.5-5.6-2.5c-1.4 0-2.8.4-4.1 1.1-1.3.7-2.3 1.6-3 2.6v10.3c.7 1 1.7 1.9 3 2.6 1.2.6 2.6 1 4.1 1zM147.6 32.8h-3.7V10h3.7v3.7c2.2-2.8 4.9-4.1 8-4.1v3.6c-.5-.1-1-.1-1.5-.1-1.1 0-2.3.4-3.7 1.1s-2.3 1.6-2.8 2.5v16.1zM179.4 29.9c-2.2 2.3-5 3.4-8.6 3.4s-6.4-1.1-8.6-3.4c-2.2-2.3-3.2-5.1-3.2-8.5s1.1-6.2 3.2-8.5c2.2-2.3 5-3.4 8.6-3.4s6.4 1.1 8.6 3.4c2.2 2.3 3.2 5.1 3.2 8.5s-1.2 6.2-3.2 8.5zm-14.5-2.3c1.4 1.7 3.4 2.6 5.8 2.6s4.4-.9 5.8-2.6 2.1-3.8 2.1-6.2-.7-4.5-2.1-6.2-3.3-2.5-5.8-2.5c-2.4 0-4.4.9-5.8 2.6-1.4 1.7-2.2 3.8-2.2 6.2.1 2.3.7 4.4 2.2 6.1z"/><g><path d="M218.5 22.4h-8.7v9.2h-2.6v-9.2h-8.7v-2.3h8.7v-9h2.6v9h8.7v2.3z"/></g></symbol><symbol viewBox="0 0 72 50" id="icon-flickr_logo"><path d="M3.008 23.64H0V20h3.095v-.977c0-4.484 2.112-6.046 6.276-6.046 1.13 0 1.998.174 2.663.29l-.32 3.587c-.433-.145-.866-.234-1.65-.234-1.33 0-1.848.926-1.848 2.403V20h3.77v3.64h-3.77v11.38H3.008V23.64zM14 13.32h5.21v21.7H14v-21.7zM21.808 13.668h5.205v3.82h-5.205zM21.808 19.984h5.205v15.034h-5.205zM41.136 24.256c-.956-.577-1.908-.836-3.15-.836-2.26 0-3.994 1.563-3.994 4.165 0 2.398 2.024 3.96 4.28 3.96 1.187 0 2.372-.258 3.24-.72l.117 3.875c-1.302.433-2.864.666-4.255.666-4.974 0-8.763-2.894-8.763-7.87 0-5.006 3.79-7.897 8.763-7.897 1.563 0 2.952.262 4.138.84l-.377 3.816zM43.798 13.32h5.206v12.962h.057l4.34-6.334h5.698l-5.234 6.916 5.668 8.155h-6.306l-4.166-7.465h-.057v7.464h-5.206v-21.7zM71.745 24.113c-.578-.175-1.154-.175-1.763-.175-2.43 0-3.792 1.767-3.792 4.718v6.363h-5.203V19.947h4.743v2.777h.056c.898-1.91 2.2-3.125 4.457-3.125.607 0 1.245.085 1.763.174l-.26 4.34z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flip_horizontal"><path d="M3.5 8H17v1.922c0 .47.568.704.9.373l2.942-2.943a.526.526 0 0 0 0-.745L17.9 3.664a.527.527 0 0 0-.9.372V6H3.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5zM20.5 16H7v-1.922a.527.527 0 0 0-.9-.373L3.155 16.65a.528.528 0 0 0 0 .746L6.1 20.34c.332.334.9.098.9-.37V18h13.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flip_vertical"><path d="M7.393 4.158a.526.526 0 0 0-.745 0L3.705 7.1a.527.527 0 0 0 .373.9H6v13.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V8h1.963c.47 0 .704-.567.372-.9L7.393 4.16zM19.922 18H18V4.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V18h-1.963a.526.526 0 0 0-.372.9l2.942 2.942c.206.206.54.206.745 0l2.942-2.943a.526.526 0 0 0-.372-.9z"/></symbol><symbol viewBox="0 0 24 24" id="icon-focal_length"><path d="M18.757 20.214l-2.19-1.405C18.094 17.11 19 14.623 19 12c0-2.623-.905-5.112-2.434-6.81l2.19-1.404a.5.5 0 0 0 .172-.686l-.515-.857a.5.5 0 0 0-.686-.17L3.39 11.154a1 1 0 0 0 0 1.69l14.34 9.084a.5.5 0 0 0 .685-.172l.515-.857a.502.502 0 0 0-.173-.686zM17 12c0 2.27-.802 4.39-2.144 5.713l-1.688-1.082C14.264 15.9 15 14.153 15 12s-.736-3.9-1.832-4.63l1.688-1.083C16.198 7.61 17 9.73 17 12zm-5-3c.25 0 1 1.064 1 3s-.75 3-1 3-1-1.064-1-3 .75-3 1-3zm-2.723.864C9.103 10.507 9 11.224 9 12s.103 1.493.277 2.136L5.944 12l3.333-2.136z"/></symbol><symbol viewBox="0 0 24 24" id="icon-gift"><path fill-rule="evenodd" d="M3 15v-4a1 1 0 0 1 1-1h15.996a1 1 0 0 1 1 1v4H21v2h-.002L21 21a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1v-4h8v5h2v-5h7.998v-2H13v-5h-2v5H3zm13.116-6H7.884a2.996 2.996 0 0 1-.58-.058 2.86 2.86 0 0 1-1.254-.594 2.89 2.89 0 0 1-.823-1.09A2.787 2.787 0 0 1 5 6.144a2.838 2.838 0 0 1 1.51-2.51 2.894 2.894 0 0 1 1.955-.286 3.006 3.006 0 0 1 .542.165 2.96 2.96 0 0 1 .352.177v-.004A2.872 2.872 0 0 1 11.52 2.04a2.995 2.995 0 0 1 .832-.018 2.91 2.91 0 0 1 1.56.7 2.864 2.864 0 0 1 .72.976 2.744 2.744 0 0 1 .363-.183 2.92 2.92 0 0 1 1.418-.21 2.95 2.95 0 0 1 .828.21 2.893 2.893 0 0 1 1.414 1.27 2.838 2.838 0 0 1 .218 2.21 2.853 2.853 0 0 1-1.38 1.66A2.893 2.893 0 0 1 16.117 9zm-4.12-5.4a1.296 1.296 0 0 0-.863.33 1.26 1.26 0 0 0-.406 1.01 1.327 1.327 0 0 0 .078.356 1.23 1.23 0 0 0 .09.187l1.1 1.884 1.098-1.884a1.23 1.23 0 0 0 .167-.714 1.312 1.312 0 0 0-.078-.356 1.324 1.324 0 0 0-.176-.318 1.27 1.27 0 0 0-.977-.497h-.034zm4.12 1.29a1.333 1.333 0 0 0-.378.056 1.287 1.287 0 0 0-.675.498 1.156 1.156 0 0 0-.047.074L13.92 7.4h2.196a1.32 1.32 0 0 0 .378-.055 1.265 1.265 0 0 0 .884-1.33 1.295 1.295 0 0 0-.092-.358 1.25 1.25 0 0 0-.462-.554 1.32 1.32 0 0 0-.33-.157 1.277 1.277 0 0 0-.378-.057zm-8.232 0a1.33 1.33 0 0 0-.378.056 1.287 1.287 0 0 0-.675.498 1.324 1.324 0 0 0-.158.327 1.256 1.256 0 0 0 .16 1.077 1.193 1.193 0 0 0 .246.268 1.204 1.204 0 0 0 .313.188 1.285 1.285 0 0 0 .494.098h2.198l-1.1-1.882h.002a1.27 1.27 0 0 0-1.1-.63z"/></symbol><symbol viewBox="0 0 24 24" id="icon-google"><path d="M13.32 14.285c.234.17.477.337.727.495 1.36.862 1.795 1.916 1.685 2.89-.134 1.172-1.26 2.097-3.186 2.214-2.058.125-4.828-.69-4.315-3.396.274-1.442 2.187-2.186 3.77-2.24.437-.014.883.022 1.32.037zM17.974 3.02l-1.386.897H15.01A4.052 4.052 0 0 1 16.468 5.8c.3.796.34 1.677.037 2.49-.287.764-.87 1.424-1.726 1.925-.487.285-.733.646-.76.992-.08 1.01 1.156 1.746 1.87 2.28 1.563 1.17 2.173 3.09 1.14 4.943-.99 1.77-3.34 2.56-5.84 2.57-3.103-.015-5.06-1.436-5.164-3.372-.134-2.5 2.434-3.692 4.752-3.963a9.256 9.256 0 0 1 1.775-.025c-.82-.54-1.128-1.64-.71-2.377.11-.192.04-.126-.166-.094-1.897.286-3.85-.953-4.308-2.824a4.202 4.202 0 0 1 .273-2.72c.785-1.686 2.532-2.623 4.47-2.623 2.017 0 3.883.002 5.86.017zm-3.488 4.114c.247 1.498-.134 2.918-1.488 3.293-1.386.383-2.92-.695-3.412-2.625-.54-2.117.02-3.46 1.325-3.867 1.546-.482 3.198.913 3.575 3.2z" fill-rule="evenodd" clip-rule="evenodd"/></symbol><symbol viewBox="0 0 72 50" id="icon-government_work"><path d="M36 4.2c-11.5 0-20.8 9.3-20.8 20.8S24.5 45.8 36 45.8 56.8 36.5 56.8 25 47.5 4.2 36 4.2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-group"><circle cx="10" cy="14" r="8"/><path d="M17 2c-1.987 0-3.688 1.168-4.494 2.846a9.52 9.52 0 0 1 6.648 6.648C20.832 10.688 22 8.987 22 7a5 5 0 0 0-5-5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-group_add"><path d="M17 2c-1.987 0-3.688 1.168-4.494 2.846a9.52 9.52 0 0 1 6.648 6.648C20.832 10.688 22 8.987 22 7a5 5 0 0 0-5-5zM10 6a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm4 8.5a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V15H6.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H9v-2.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V13h2.5a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-group_hollow"><path d="M22 8c0-3.31-2.69-6-6-6a5.983 5.983 0 0 0-5.644 4.018C10.236 6.013 10.12 6 10 6c-4.41 0-8 3.59-8 8s3.59 8 8 8 8-3.59 8-8c0-.12-.013-.237-.018-.356A5.982 5.982 0 0 0 22 8zM10 20c-3.31 0-6-2.69-6-6s2.69-6 6-6 6 2.69 6 6-2.69 6-6 6zm7.64-8.374a8.036 8.036 0 0 0-5.266-5.266A3.98 3.98 0 0 1 16 4c2.206 0 4 1.794 4 4a3.98 3.98 0 0 1-2.36 3.626z"/></symbol><symbol viewBox="0 0 24 24" id="icon-hamburger"><path d="M19.5 13h-15a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h15a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM19.5 7h-15a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h15a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM19.5 19h-15a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h15a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-help"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm1 14.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1zm0-3.67v.67a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V12a1 1 0 0 1 1-1 1 1 0 0 0 0-2c-.434 0-.805.278-.943.666a.493.493 0 0 1-.465.334H9.556a.504.504 0 0 1-.496-.597 3.007 3.007 0 0 1 3.5-2.352 3.01 3.01 0 0 1 2.38 2.336A3.008 3.008 0 0 1 13 12.83z"/></symbol><symbol viewBox="0 0 24 24" id="icon-help_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/><path d="M12.5 17h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM12.5 14h-1a.5.5 0 0 1-.5-.5V12a1 1 0 0 1 1-1 1 1 0 0 0 0-2c-.434 0-.805.278-.943.666a.493.493 0 0 1-.465.334H9.556a.504.504 0 0 1-.496-.597 3.007 3.007 0 0 1 3.5-2.352 3.01 3.01 0 0 1 2.38 2.336A3.006 3.006 0 0 1 13 12.83v.67a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-hide"><path d="M22.832 12.762c.438-.49.495-1.205.165-1.773C20.697 7.03 16.634 4 12 4c-1.686 0-3.295.405-4.773 1.106L5.414 3.293a.5.5 0 0 0-.707 0L3.293 4.707a.5.5 0 0 0 0 .707L4.628 6.75a15.353 15.353 0 0 0-3.614 4.22 1.53 1.53 0 0 0 .176 1.8C5.325 17.313 8.215 20 12 20c1.483 0 2.966-.556 4.426-1.453l2.16 2.16a.5.5 0 0 0 .707 0l1.414-1.414a.5.5 0 0 0 0-.707l-1.844-1.844c1.365-1.173 2.695-2.558 3.97-3.98zM12 16a4 4 0 0 1-3.683-5.562l5.245 5.245A3.984 3.984 0 0 1 12 16zm-1.562-7.683a4 4 0 0 1 5.245 5.245l-5.245-5.245z"/></symbol><symbol viewBox="0 0 24 24" id="icon-info"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm1 14.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5v-5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v5zm0-8a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-info_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/><path d="M12.5 17h-1a.5.5 0 0 1-.5-.5v-5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v5a.5.5 0 0 1-.5.5zM12.5 9h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-invite"><path d="M23.97 19.826c-.663-3.708-1.425-4.057-7.2-5.673a.616.616 0 0 1-.44-.67l.08-.597c.035-.277.207-.48.345-.6.604-.527 1.01-1.464 1.426-2.71.51-.206.996-1.354.996-1.888 0-.5-.312-.585-.46-.597.352-1.98-.014-3.43-1.064-4.198-.507-.37-1.04-.56-1.588-.56-.354 0-.632.082-.795.146-.265-.297-.653-.458-1.113-.458-.65 0-1.408.316-2.13.89-.258.203-.462.49-.66.768-.176.246-.34.48-.528.635a.206.206 0 0 0-.07.198c.014.075.068.135.14.156.013.004.18.04.34.026a5.256 5.256 0 0 0-.063 2.415c-.198.033-.396.19-.396.557 0 .635.507 1.73 1.05 1.912.426 1.272.817 2.17 1.407 2.698.137.122.307.326.344.605l.08.604c.04.3-.15.59-.44.672-5.774 1.616-6.536 1.964-7.2 5.672a.957.957 0 0 0 .212.788c.21.254.525.4.866.4h15.786c.34 0 .657-.146.866-.4a.966.966 0 0 0 .21-.79zM7.5 11H5V8.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V11H.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H3v2.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V13h2.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-keyboard"><path d="M22 5a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h20m0-1H2C.897 4 0 4.897 0 6v12c0 1.103.897 2 2 2h20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/><path d="M7 15h10v2H7zM5 8h2v2H5zM8 8h2v2H8zM11 8h2v2h-2zM14 8h2v2h-2zM17 8h2v2h-2zM5 11h2v2H5zM8 11h2v2H8zM11 11h2v2h-2zM14 11h2v2h-2zM17 11h2v2h-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-lens"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm0 18a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"/><path d="M12 6a6 6 0 1 0 0 12 6 6 0 0 0 0-12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-level"><path d="M3.5 22h-1a.5.5 0 0 1-.5-.5v-11a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v11a.5.5 0 0 1-.5.5zM6.5 22h-1a.5.5 0 0 1-.5-.5v-15a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v15a.5.5 0 0 1-.5.5zM12.5 22h-1a.5.5 0 0 1-.5-.5v-9a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5zM15.5 22h-1a.5.5 0 0 1-.5-.5v-5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v5a.5.5 0 0 1-.5.5zM18.5 22h-1a.5.5 0 0 1-.5-.5v-13a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v13a.5.5 0 0 1-.5.5zM21.5 22h-1a.5.5 0 0 1-.5-.5v-9a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5zM9.5 22h-1a.5.5 0 0 1-.5-.5v-19a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v19a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-link"><path d="M13.12 14.588l-.708-.707a.5.5 0 0 1 0-.706l.76-.76c.377-.378.585-.88.585-1.414s-.208-1.036-.585-1.414L9.414 5.828a2.005 2.005 0 0 0-2.828 0l-.758.758c-.377.378-.585.88-.585 1.414s.208 1.036.585 1.414l1.525 1.525a.5.5 0 0 1 0 .706l-.707.707a.5.5 0 0 1-.707 0L4.525 10.94c-.657-.657-1.134-1.496-1.25-2.418a3.988 3.988 0 0 1 1.14-3.35l.757-.758a4 4 0 0 1 5.656 0l3.645 3.646c.657.657 1.134 1.496 1.25 2.418a3.988 3.988 0 0 1-1.14 3.35l-.76.76a.5.5 0 0 1-.706 0z"/><path d="M15.723 20.967c-.922-.115-1.762-.592-2.42-1.25l-3.646-3.645a4 4 0 0 1 0-5.657l.76-.76a.5.5 0 0 1 .707 0l.707.707a.5.5 0 0 1 0 .707l-.76.76a2 2 0 0 0 0 2.828l3.758 3.756c.778.778 2.05.778 2.83 0l.756-.756a2 2 0 0 0 0-2.83l-1.768-1.768a.5.5 0 0 1 0-.707l.707-.707a.5.5 0 0 1 .707 0l1.657 1.657c.657.657 1.135 1.498 1.25 2.42a3.99 3.99 0 0 1-1.14 3.348l-.756.758a3.985 3.985 0 0 1-3.347 1.14z"/></symbol><symbol viewBox="0 0 24 24" id="icon-location"><path d="M12 2a8 8 0 0 0-6.174 13.088l5.402 6.548h.017c.183.218.448.364.755.364s.572-.146.755-.364h.017l5.4-6.546s.002 0 .002-.002A8 8 0 0 0 12 2zm0 10a2 2 0 1 1 0-4 2 2 0 0 1 0 4z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M21.3 4H2.7l9.3 6.764z"/><path d="M12.588 12.81c-.175.127-.38.19-.588.19s-.413-.063-.588-.19L1 5.236V19a1 1 0 0 0 1 1h20a1 1 0 0 0 1-1V5.237L12.588 12.81z"/></symbol><symbol viewBox="0 0 24 24" id="icon-megaphone"><path d="M18.864 3.493a.994.994 0 0 0-1.206-.094L1.608 13.612a1 1 0 0 0-.433 1.086l.636 2.542a1 1 0 0 0 .97.758H7v1c0 1.654 1.346 3 3 3h4c1.654 0 3-1.346 3-3v-1h4.31a.99.99 0 0 0 .94-.643A12.96 12.96 0 0 0 23 13c0-3.753-1.592-7.134-4.136-9.507zM15 19a1 1 0 0 1-1 1h-4a1 1 0 0 1-1-1v-1h6v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-more_horizontal"><circle cx="12" cy="12" r="2"/><circle cx="6" cy="12" r="2"/><circle cx="18" cy="12" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-more_vertical"><circle cx="12" cy="12" r="2"/><circle cx="12" cy="6" r="2"/><circle cx="12" cy="18" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-move"><path fill-rule="evenodd" d="M18.008 13H15.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h2.504L18 9.354c0-.315.452-.472.718-.25l3.158 2.65a.315.315 0 0 1 0 .5l-3.145 2.642c-.264.222-.718.064-.72-.25L18.01 13zM5.996 11H8.5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5H5.992l-.004 1.645c0 .315-.454.473-.72.25l-3.145-2.64a.315.315 0 0 1 0-.5l3.16-2.65c.265-.223.718-.066.717.25L5.996 11zM11 18.004V15.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v2.508l1.645.003c.315.002.473.456.25.72l-2.64 3.147a.315.315 0 0 1-.5 0l-2.65-3.16c-.223-.265-.066-.718.25-.717l1.645.004zm2-12.012V8.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V5.996L9.354 6c-.315 0-.472-.453-.25-.718l2.65-3.158a.315.315 0 0 1 .5 0l2.642 3.145c.222.264.064.718-.25.718L13 5.992z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_left"><path d="M16.72 23.78l1.06-1.06a.75.75 0 0 0 0-1.06L8.12 12l9.66-9.66a.75.75 0 0 0 0-1.06L16.72.22a.75.75 0 0 0-1.06 0L4.94 10.94a1.5 1.5 0 0 0 0 2.12l10.72 10.72a.75.75 0 0 0 1.06 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_right"><path d="M7.28 23.78l-1.06-1.06a.75.75 0 0 1 0-1.06L15.88 12 6.22 2.34a.75.75 0 0 1 0-1.06L7.28.22a.75.75 0 0 1 1.06 0l10.72 10.72a1.5 1.5 0 0 1 0 2.12L8.34 23.78a.75.75 0 0 1-1.06 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_small_left"><path d="M15.146 18.854l.707-.707a.5.5 0 0 0 0-.707L10.413 12l5.44-5.44a.5.5 0 0 0 0-.706l-.707-.707a.5.5 0 0 0-.707 0l-6.147 6.146a1 1 0 0 0 0 1.414l6.146 6.146a.5.5 0 0 0 .706 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_small_right"><path d="M8.853 18.854l-.707-.707a.5.5 0 0 1 0-.707l5.44-5.44-5.44-5.44a.5.5 0 0 1 0-.706l.707-.707a.5.5 0 0 1 .707 0l6.146 6.146a1 1 0 0 1 0 1.414L9.56 18.853a.5.5 0 0 1-.707 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-no_deriv"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.41 0-8 3.59-8 8s3.59 8 8 8 8-3.59 8-8-3.59-8-8-8z"/><path d="M15.5 11h-7a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h7a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM15.5 15h-7a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h7a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-no_pub_domain"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zM4 12c0-1.846.634-3.542 1.688-4.898l2.144 2.144a4.855 4.855 0 0 0-.72 1.678A5.01 5.01 0 0 0 12 17a4.95 4.95 0 0 0 2.745-.84l2.152 2.152A7.948 7.948 0 0 1 12 20c-4.41 0-8-3.59-8-8zm9.288 2.702c-.398.19-.833.298-1.288.298a3.005 3.005 0 0 1-2.946-3.578c.047-.25.132-.487.24-.713l3.994 3.992zm5.024 2.196l-7.604-7.604c.202-.097.412-.177.635-.224a3.01 3.01 0 0 1 2.435.514c.205.152.482.156.663-.024l.723-.72c.203-.204.204-.546-.02-.727-1.12-.91-2.58-1.296-4.075-1.028a4.86 4.86 0 0 0-1.823.747L7.102 5.688A7.953 7.953 0 0 1 12 4c4.41 0 8 3.59 8 8a7.953 7.953 0 0 1-1.688 4.898z"/></symbol><symbol viewBox="0 0 24 24" id="icon-non_comm"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 2c4.41 0 8 3.59 8 8 0 1.087-.22 2.123-.614 3.07l-7.848-4.486c-.103-.142-.207-.32-.207-.44 0-.48.494-.674 1.023-.674.566 0 1.106.24 1.54.59l.89-1.744c-.65-.42-1.432-.625-2.19-.697V6.163h-1.117v1.454c-1.047.07-1.84.76-2.214 1.665L5.615 7.2C7.077 5.26 9.39 4 12 4zm0 16c-4.41 0-8-3.59-8-8 0-1.087.22-2.123.614-3.07l8.025 4.587a.766.766 0 0 1 .157.425c0 .59-.625.878-1.13.878-.77 0-1.623-.493-2.176-1.01l-.986 1.815c.397.373.914.6 1.42.794.504.19 1.02.3 1.55.3v1.43h1.118v-1.503c1.146-.282 1.972-.89 2.33-1.825l3.46 1.978C16.923 18.74 14.61 20 12 20z"/></symbol><symbol viewBox="0 0 24 24" id="icon-notification"><path d="M12 23a2 2 0 0 0 2-2h-4a2 2 0 0 0 2 2zM20.78 17.72l-.963-.962a6 6 0 0 1-1.757-4.243V9a6 6 0 0 0-12 0v3.515c0 1.59-.632 3.117-1.757 4.243l-.964.962A.75.75 0 0 0 3.87 19h16.38a.75.75 0 0 0 .53-1.28z"/></symbol><symbol viewBox="0 0 19 16" id="icon-old-pro-badge"><g fill="none" fill-rule="evenodd"><g fill="#FF0084" transform="translate(1 11)"><path d="M0 0h1v1H0zM1 1h1v1H1zM2 0h1v1H2zM3 1h1v1H3zM4 0h1v1H4zM5 1h1v1H5zM6 0h1v1H6zM7 1h1v1H7zM8 0h1v1H8zM9 1h1v1H9zM10 0h1v1h-1zM11 1h1v1h-1zM12 0h1v1h-1zM13 1h1v1h-1zM14 0h1v1h-1zM15 1h1v1h-1zM16 0h1v1h-1z"/></g><path fill="#128FDC" d="M1.993 9H.94V2.997h2.637c1.26 0 1.962.864 1.962 1.88 0 1.018-.712 1.882-1.963 1.882H1.993V9zm1.44-3.168c.594 0 1.026-.378 1.026-.954s-.433-.954-1.027-.954h-1.44v1.908h1.44zM11.185 9H9.97L8.64 6.76H7.594V9H6.542V2.997H9.18c1.187 0 1.96.774 1.96 1.88 0 1.072-.702 1.648-1.42 1.765L11.184 9zm-2.15-3.168c.594 0 1.025-.378 1.025-.954s-.43-.954-1.025-.954h-1.44v1.908h1.44zm6.088 3.276c-1.8 0-3.07-1.314-3.07-3.105 0-1.79 1.27-3.105 3.07-3.105 1.8 0 3.07 1.314 3.07 3.105-.002 1.79-1.27 3.105-3.07 3.105zm0-.936c1.205 0 1.99-.936 1.99-2.17-.002-1.24-.785-2.168-1.99-2.168-1.215 0-1.99.927-1.99 2.17 0 1.232.775 2.168 1.99 2.168z"/></g></symbol><symbol viewBox="0 0 19 16" id="icon-old-pro-badge-colorless"><path fill-rule="evenodd" d="M1 11h1v1H1v-1zm1 1h1v1H2v-1zm1-1h1v1H3v-1zm1 1h1v1H4v-1zm1-1h1v1H5v-1zm1 1h1v1H6v-1zm1-1h1v1H7v-1zm1 1h1v1H8v-1zm1-1h1v1H9v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zM1.993 9H.94V2.997h2.637c1.26 0 1.962.864 1.962 1.88 0 1.018-.712 1.882-1.963 1.882H1.993V9zm1.44-3.168c.594 0 1.026-.378 1.026-.954s-.433-.954-1.027-.954h-1.44v1.908h1.44zM11.185 9H9.97L8.64 6.76H7.594V9H6.542V2.997H9.18c1.187 0 1.96.774 1.96 1.88 0 1.072-.702 1.648-1.42 1.765L11.184 9zm-2.15-3.168c.594 0 1.025-.378 1.025-.954s-.43-.954-1.025-.954h-1.44v1.908h1.44zm6.088 3.276c-1.8 0-3.07-1.314-3.07-3.105 0-1.79 1.27-3.105 3.07-3.105 1.8 0 3.07 1.314 3.07 3.105-.002 1.79-1.27 3.105-3.07 3.105zm0-.936c1.205 0 1.99-.936 1.99-2.17-.002-1.24-.785-2.168-1.99-2.168-1.215 0-1.99.927-1.99 2.17 0 1.232.775 2.168 1.99 2.168z"/></symbol><symbol viewBox="0 0 24 24" id="icon-pause"><path d="M9 18H7a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v10a1 1 0 0 1-1 1zM17 18h-2a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v10a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-people"><path d="M18.65 15.01a.57.57 0 0 1-.39-.618l.1-.767a.758.758 0 0 1 .67-.654l2.747-.3c-.38-.38-.77-2.276-.77-4.16 0-1.99-.748-3.427-1.95-3.744-.826-.218-1.303-.09-1.562.063a.54.54 0 0 1-.542 0c-.26-.154-.736-.28-1.563-.064-1.2.316-1.948 1.755-1.948 3.743 0 1.884-.39 3.78-.77 4.16l2.745.3a.76.76 0 0 1 .67.655l.104.777a.572.572 0 0 1-.392.62c-.14.043-.26.083-.392.125.786.813 1.12 1.892 1.406 3.595l.143.825c.09.497.016.996-.177 1.45h6.375c.514 0 .91-.418.827-.88-.61-3.362-.68-3.648-5.33-5.127z"/><path d="M15.76 19.826c-.672-3.716-.22-4.065-6.076-5.685a.617.617 0 0 1-.447-.672l.08-.598c.037-.278.21-.48.35-.6.614-.53 1.026-1.468 1.447-2.716.517-.208 1.01-1.358 1.01-1.893 0-.5-.317-.585-.467-.597.357-1.986-.014-3.438-1.08-4.21-.514-.37-1.056-.56-1.61-.56-.36 0-.642.082-.807.146-.267-.298-.66-.46-1.127-.46-.66 0-1.428.316-2.16.89-.262.206-.47.493-.67.77-.178.248-.346.48-.536.637a.207.207 0 0 0-.07.2c.015.073.07.133.143.154.013.005.184.043.345.027a5.22 5.22 0 0 0-.065 2.42c-.2.034-.402.192-.402.56 0 .636.513 1.732 1.063 1.916.434 1.275.83 2.175 1.43 2.704.138.122.31.327.348.606l.08.606a.618.618 0 0 1-.446.672C.235 15.762.69 16.112.015 19.827a.95.95 0 0 0 .215.79c.212.254.532.4.878.4h13.558c.346 0 .666-.146.878-.4a.952.952 0 0 0 .217-.79z"/></symbol><symbol viewBox="0 0 24 24" id="icon-person"><path d="M21.19 19.826c-.673-3.708-1.445-4.057-7.29-5.673a.615.615 0 0 1-.445-.67l.08-.597c.037-.277.21-.48.35-.6.612-.527 1.023-1.464 1.443-2.71.515-.206 1.007-1.354 1.007-1.888 0-.5-.315-.585-.465-.597.356-1.98-.014-3.43-1.077-4.198-.513-.37-1.054-.56-1.608-.56-.358 0-.64.082-.804.146-.266-.297-.66-.458-1.124-.458-.66 0-1.425.316-2.156.89-.26.202-.468.49-.667.767-.178.246-.346.48-.535.635a.204.204 0 0 0 .072.353c.013.004.183.04.344.026a5.21 5.21 0 0 0-.064 2.416c-.2.033-.4.19-.4.557 0 .635.51 1.73 1.06 1.912.432 1.272.828 2.17 1.425 2.698.138.122.31.326.348.605l.08.605c.04.3-.15.59-.446.672C4.473 15.77 3.7 16.12 3.03 19.827a.95.95 0 0 0 .213.788c.212.254.53.4.877.4h15.978c.346 0 .665-.146.877-.4a.952.952 0 0 0 .214-.79z"/></symbol><symbol viewBox="0 0 24 24" id="icon-photo"><path d="M1 4v16a1 1 0 0 0 1 1h20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1H2a1 1 0 0 0-1 1zm5 2a2 2 0 1 1 0 4 2 2 0 0 1 0-4zm15 13H3v-2l5.426-4.522c.34-.284.538-.502.906-.256.58.388 1.775 1.183 2.347 1.565.36.242.55.03.89-.243l3.824-3.06a1 1 0 0 1 1.225-.018L21 13v6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-photo_hollow"><path d="M22 3H2a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1zm-1 11l-3.69-2.768a.498.498 0 0 0-.612.01l-4.412 3.53a.502.502 0 0 1-.59.026l-2.385-1.59a.5.5 0 0 0-.596.032L3 18V5h18v9z"/><circle cx="7" cy="9" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-pinterest"><path d="M11.997 2a10.003 10.003 0 0 0-4.015 19.165c-.028-.7-.005-1.537.174-2.297l1.287-5.45s-.32-.64-.32-1.584c0-1.482.86-2.59 1.93-2.59.91 0 1.348.684 1.348 1.503 0 .915-.582 2.283-.882 3.55-.25 1.06.532 1.927 1.58 1.927 1.894 0 3.17-2.434 3.17-5.318 0-2.192-1.476-3.833-4.16-3.833-3.035 0-4.926 2.263-4.926 4.79 0 .87.257 1.486.66 1.962.184.22.21.307.143.558-.048.184-.158.627-.204.803-.066.253-.27.344-.5.25-1.398-.57-2.05-2.1-2.05-3.822 0-2.842 2.398-6.25 7.15-6.25 3.82 0 6.333 2.765 6.333 5.73 0 3.925-2.182 6.857-5.397 6.857-1.08 0-2.096-.583-2.444-1.246 0 0-.58 2.305-.704 2.75-.212.77-.627 1.542-1.007 2.143.9.266 1.85.41 2.836.41C17.52 22.007 22 17.527 22 12.003 22 6.48 17.52 2 11.997 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-play"><path d="M16.78 12.525l-6.522 6.254a.75.75 0 0 1-1.28-.53V5.75a.75.75 0 0 1 1.28-.53l6.522 6.245a.75.75 0 0 1 0 1.06z"/></symbol><symbol viewBox="0 0 24 24" id="icon-private"><path d="M18 10h-1V7c0-2.757-2.243-5-5-5S7 4.243 7 7v3H6a2 2 0 0 0-2 2v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8a2 2 0 0 0-2-2zM9 7c0-1.654 1.346-3 3-3s3 1.346 3 3v3H9V7z"/></symbol><symbol viewBox="0 0 29 16" id="icon-pro-badge"><path fill-rule="evenodd" d="M1.813 1h25.375c1 0 1.812.895 1.812 2v11c0 1.105-.81 2-1.813 2H1.813C.813 16 0 15.105 0 14V3c0-1.105.81-2 1.813-2zm.12 1.07c-.495 0-.897.444-.897.99v10.88c0 .546.402.99.897.99h25.134c.495 0 .897-.444.897-.99V3.06c0-.546-.402-.99-.897-.99H1.933zm4.683 9.644h-1.09V5.282h2.73c1.305 0 2.032.926 2.032 2.016 0 1.09-.736 2.015-2.032 2.015h-1.64v2.4zm1.49-3.394c.616 0 1.064-.405 1.064-1.022s-.448-1.022-1.063-1.022h-1.49V8.32h1.49zm8.725 3.394h-1.258l-1.38-2.4h-1.08v2.4h-1.09V5.282h2.73c1.23 0 2.032.83 2.032 2.016 0 1.147-.727 1.764-1.473 1.89l1.52 2.526zM14.604 8.32c.615 0 1.063-.405 1.063-1.022s-.448-1.022-1.063-1.022h-1.49V8.32h1.49zm7 3.51c-1.865 0-3.18-1.408-3.18-3.327 0-1.92 1.315-3.327 3.18-3.327 1.864 0 3.178 1.408 3.178 3.327 0 1.92-1.313 3.327-3.178 3.327zm0-1.003c1.248 0 2.06-1.003 2.06-2.324 0-1.33-.812-2.324-2.06-2.324-1.26 0-2.06.993-2.06 2.323 0 1.32.8 2.324 2.06 2.324z"/></symbol><symbol viewBox="0 0 24 24" id="icon-public"><path d="M18 10H9V7c0-2.757-2.02-5-4.5-5S0 4.243 0 7v.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V7c0-1.654 1.122-3 2.5-3S7 5.346 7 7v3H6a2 2 0 0 0-2 2v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8a2 2 0 0 0-2-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-publish"><path d="M11.556 18.522c.396-1.083-.204-2.02-.562-3-.326-.893.31-2.548-.125-3.23-.34-.53-1.506-1.414-1.855-1.937-.39-.584-.346-1.827-.458-2.52-.09-.55-.188-1.793-.647-2.106-1.112-.76-2.535.415-3.276-.477A9.954 9.954 0 0 0 2 12c0 5.19 3.955 9.456 9.016 9.95-.113-.96.11-2.253.54-3.428z"/><path d="M12 2c-1.31 0-2.56.26-3.708.718.726.173 1.61.5 2.076.533 2.424.17 3.562-.582 4.688.043.687.382-.86 1.473-.98 2.25-.082.542 1.25 1.98 1.73 2.125.687.21.798-2.89 1.583-2.52 1.374.645 2.603 2.332 2.336 2.767-.537.872-1.92 1.003-2.962 2.378-.408.54-.02 2.083-.54 2.537-.373.327-.365-1.308-.752-1.62-.346-.28-1.48-.833-2.333-.458-.51.223-1.557.703-1.46 1.25.584 3.27 2.626 1.083 3.397 2.146.675.93 1.96 1.48 1.69 2.5-.206.775-1.654 1.763-2.274 2.27-.608.5-1.515 1.105-2.062 1.668-.345.356-.602.94-.8 1.397.123.003.245.017.37.017 5.523 0 10-4.477 10-10S17.523 2 12 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-remark"><path fill-rule="evenodd" d="M3 2h18a1 1 0 0 1 1 1v10.172a2 2 0 0 1-.586 1.414l-6.828 6.828a2 2 0 0 1-1.414.586H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1zm11 17.5l5.5-5.5H14v5.5zM4 4v16h8v-7c0-.5.5-1 1-1h7V4H4z"/></symbol><symbol viewBox="0 0 24 24" id="icon-remark-filled"><path fill-rule="evenodd" d="M3 2h18a1 1 0 0 1 1 1v9h-8.972a1 1 0 0 0-1 1v9H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1zm10 20v-8a1 1 0 0 1 1-1h8l-3 3-3 3-3 3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-reply"><path d="M1.456 11.458l8.43-8.43a.65.65 0 0 1 1.11.46v4.43c6.176 0 11.247 4.667 11.913 10.665.023.22-.232.353-.407.22a13.934 13.934 0 0 0-8.506-2.884h-3v4.43c0 .58-.7.87-1.11.46l-8.43-8.43a.652.652 0 0 1 0-.922z"/></symbol><symbol viewBox="0 0 24 24" id="icon-rotate"><path d="M12.008 3.98V1.505a.504.504 0 0 0-.86-.356L7.673 4.622a.504.504 0 0 0 0 .713l3.474 3.474c.318.318.86.093.86-.356V5.98a6.007 6.007 0 0 1 5.992 6 6.007 6.007 0 0 1-5.525 5.98.502.502 0 0 0-.475.495v1.002c0 .285.24.525.524.506 4.168-.27 7.476-3.75 7.476-7.984 0-4.41-3.584-7.996-7.992-8z"/></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M21.707 18.88l-4.823-4.824A7.945 7.945 0 0 0 18 10c0-4.41-3.59-8-8-8s-8 3.59-8 8 3.59 8 8 8c1.48 0 2.865-.412 4.056-1.116l4.823 4.823a1 1 0 0 0 1.413 0l1.414-1.414a1 1 0 0 0 0-1.414zM4 10c0-3.31 2.69-6 6-6s6 2.69 6 6-2.69 6-6 6-6-2.69-6-6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-semi-private"><path d="M18 10H9V7c0-1.654 1.346-3 3-3s3 1.346 3 3v.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V7c0-2.757-2.243-5-5-5S7 4.243 7 7v3H6a2 2 0 0 0-2 2v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8a2 2 0 0 0-2-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-settings"><path d="M21.585 10.793l-1.7-.85a.488.488 0 0 1-.247-.296 7.99 7.99 0 0 0-.573-1.386.484.484 0 0 1-.034-.382l.602-1.802a.748.748 0 0 0-.18-.767l-.76-.76a.75.75 0 0 0-.768-.18l-1.802.6a.487.487 0 0 1-.383-.034 7.808 7.808 0 0 0-1.387-.574.488.488 0 0 1-.296-.247l-.85-1.7a.748.748 0 0 0-.67-.415h-1.073a.75.75 0 0 0-.67.415l-.85 1.7a.488.488 0 0 1-.297.247 7.88 7.88 0 0 0-1.386.573.483.483 0 0 1-.382.034l-1.802-.602a.75.75 0 0 0-.768.18l-.758.76c-.2.2-.27.498-.182.768l.6 1.802a.487.487 0 0 1-.033.383 7.88 7.88 0 0 0-.573 1.387.492.492 0 0 1-.247.296l-1.7.85a.75.75 0 0 0-.415.67v1.074c0 .284.16.544.415.67l1.7.85c.12.06.208.17.247.297.15.483.34.946.573 1.386.063.12.077.256.034.383l-.602 1.802c-.09.27-.02.567.18.767l.76.76c.2.2.498.27.768.18l1.802-.6a.487.487 0 0 1 .383.033c.44.233.904.425 1.387.573.128.04.236.127.296.247l.85 1.7a.75.75 0 0 0 .67.415h1.074a.75.75 0 0 0 .67-.415l.85-1.7a.488.488 0 0 1 .297-.247 7.99 7.99 0 0 0 1.386-.573.484.484 0 0 1 .383-.034l1.802.602c.27.09.567.02.767-.18l.76-.76c.2-.2.27-.498.18-.767l-.6-1.802a.487.487 0 0 1 .033-.383 7.88 7.88 0 0 0 .573-1.386.488.488 0 0 1 .247-.296l1.7-.85a.75.75 0 0 0 .415-.672v-1.073a.748.748 0 0 0-.415-.67zM12 16c-2.206 0-4-1.794-4-4s1.794-4 4-4 4 1.794 4 4-1.794 4-4 4z"/></symbol><symbol viewBox="0 0 24 24" id="icon-share"><path d="M23.54 11.54l-9.43-9.43a.65.65 0 0 0-1.11.46V8C6.825 8 1.754 12.667 1.088 18.665c-.024.22.23.353.406.22A13.93 13.93 0 0 1 10 16h3v5.43c0 .58.7.87 1.11.46l9.43-9.43a.652.652 0 0 0 0-.92z"/></symbol><symbol viewBox="0 0 24 24" id="icon-share_hollow"><path d="M13 22a1 1 0 0 1-1-1v-4.99a12.453 12.453 0 0 0-9.198 4.61 1 1 0 0 1-1.775-.675C1.3 13.755 5.947 8.817 12 8.103V3a1 1 0 0 1 1.707-.707l9 9a1 1 0 0 1 0 1.414l-9 9A1 1 0 0 1 13 22zm-.5-8h.5a1 1 0 0 1 1 1v3.586L20.586 12 14 5.414v3.61a1 1 0 0 1-.957 1c-4.434.19-8.104 3.054-9.463 7.045A14.433 14.433 0 0 1 12.5 14z"/></symbol><symbol viewBox="0 0 24 24" id="icon-sharealike"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8z"/><path d="M12 7c-2.757 0-5 2.243-5 5h-.896a.25.25 0 0 0-.177.427l1.896 1.896a.25.25 0 0 0 .354 0l1.896-1.896A.25.25 0 0 0 9.896 12H9c0-1.654 1.346-3 3-3a3.005 3.005 0 0 1 2.946 3.578c-.217 1.155-1.14 2.11-2.288 2.353a3.01 3.01 0 0 1-2.435-.513c-.205-.152-.482-.156-.663.024l-.722.722c-.203.203-.204.545.02.726 1.12.91 2.58 1.296 4.075 1.028 1.95-.35 3.55-1.902 3.955-3.84A5.01 5.01 0 0 0 12 7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-sharpen"><path d="M19.53 20H4.465a.5.5 0 0 1-.452-.713l7.534-16.01a.5.5 0 0 1 .905 0l7.535 16.01a.5.5 0 0 1-.454.713z"/></symbol><symbol viewBox="0 0 24 24" id="icon-shutter_speed"><path d="M12 3C6.486 3 2 7.486 2 13s4.486 10 10 10 10-4.486 10-10S17.514 3 12 3zm0 18c-4.41 0-8-3.59-8-8s3.59-8 8-8 8 3.59 8 8-3.59 8-8 8zM10.5 2h3a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5h-3a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5z"/><path d="M16.147 8.146a.5.5 0 0 0-.707 0l-2.928 2.928A2.017 2.017 0 0 0 12 11a2 2 0 1 0 2 2c0-.178-.03-.347-.074-.512l2.928-2.928a.5.5 0 0 0 0-.707l-.707-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-sliders"><path d="M21.5 16h-2.684c-.413-1.163-1.512-2-2.816-2s-2.403.837-2.816 2H2.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h10.684c.413 1.163 1.512 2 2.816 2s2.403-.837 2.816-2H21.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5zM21.5 6H10.816C10.403 4.837 9.304 4 8 4s-2.403.837-2.816 2H2.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h2.684C5.597 9.163 6.696 10 8 10s2.403-.837 2.816-2H21.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-straighten"><path d="M1.4 14.98l-.39 2.863a1 1 0 0 0 .88 1.13l18.078 2.045a1 1 0 0 0 1.103-.858l.71-5.18M2.5 12.98h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM6.5 12.98h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM10.5 12.98h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM14.5 12.98h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM18.5 12.98h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM22.5 12.98h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM22.6 8.98l.39-2.865a1 1 0 0 0-.88-1.13L4.035 2.94a1.002 1.002 0 0 0-1.103.86l-.71 5.18"/></symbol><symbol viewBox="0 0 24 24" id="icon-sync"><path d="M11.52 18.984C7.885 18.737 5 15.698 5 12c0-1.457.47-2.85 1.282-4.01l1.864 1.864A.5.5 0 0 0 9 9.5v-5a.5.5 0 0 0-.5-.5h-5a.5.5 0 0 0-.354.854L4.843 6.55A9.017 9.017 0 0 0 3 12c0 4.788 3.758 8.714 8.478 8.985A.504.504 0 0 0 12 20.48v-1.002a.5.5 0 0 0-.48-.494zM19.155 17.45A8.952 8.952 0 0 0 21 12c0-4.788-3.758-8.714-8.478-8.985A.504.504 0 0 0 12 3.52v1.002a.5.5 0 0 0 .48.494C16.115 5.263 19 8.302 19 12c0 1.463-.46 2.853-1.278 4.017l-1.872-1.872a.498.498 0 0 0-.85.352v5.006c0 .274.223.497.497.497h5.006a.498.498 0 0 0 .352-.85l-1.7-1.7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-tag"><path d="M21.715 12.715l-8.422-8.422A1 1 0 0 0 12.586 4H5a1 1 0 0 0-1 1v7.586c0 .265.105.52.293.707l8.422 8.422a1 1 0 0 0 1.414 0l7.585-7.586a1 1 0 0 0 0-1.415zM9 10a1 1 0 1 1 0-2 1 1 0 0 1 0 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_justified"><path fill-rule="evenodd" d="M7.143 11H2.857C2.384 11 2 10.552 2 10V5c0-.552.384-1 .857-1h4.286C7.616 4 8 4.448 8 5v5c0 .552-.384 1-.857 1zm13.934 0H10.923c-.51 0-.923-.448-.923-1V5c0-.552.414-1 .923-1h10.154c.51 0 .923.448.923 1v5c0 .552-.414 1-.923 1zm-8 9H2.923C2.413 20 2 19.552 2 19v-5c0-.552.414-1 .923-1h10.154c.51 0 .923.448.923 1v5c0 .552-.414 1-.923 1zm8.066 0h-4.286c-.473 0-.857-.448-.857-1v-5c0-.552.384-1 .857-1h4.286c.473 0 .857.448.857 1v5c0 .552-.384 1-.857 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_large"><path d="M19 20H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h14a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_medium"><path d="M10 11H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1zM19 11h-5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1zM19 20h-5a1 1 0 0 1-1-1v-5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1zM10 20H5a1 1 0 0 1-1-1v-5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_small"><path d="M7 8H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM13 8h-2a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM19 8h-2a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM7 14H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM13 14h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM19 14h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM7 20H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM13 20h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM19 20h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-trash"><path d="M17 22H7a2 2 0 0 1-2-2V7h14v13a2 2 0 0 1-2 2zM15 4V3a1 1 0 0 0-1-1h-4a1 1 0 0 0-1 1v1H4.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5H15z"/></symbol><symbol viewBox="0 0 24 24" id="icon-tumblr"><path d="M16.134 17.378c-.335.16-.975.3-1.452.31-1.44.04-1.72-1.01-1.733-1.774V10.31h3.614V7.586h-3.602V3h-2.637c-.043 0-.12.038-.13.135-.153 1.404-.81 3.867-3.54 4.85v2.326h1.82v5.883c0 2.013 1.486 4.874 5.407 4.807 1.323-.023 2.792-.577 3.117-1.054l-.866-2.568z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path d="M22.982 6.028a8.55 8.55 0 0 1-2.462.675 4.302 4.302 0 0 0 1.885-2.372 8.583 8.583 0 0 1-2.722 1.04 4.287 4.287 0 0 0-7.305 3.91A12.165 12.165 0 0 1 3.54 4.804c-.368.633-.58 1.37-.58 2.155 0 1.487.758 2.8 1.908 3.568a4.268 4.268 0 0 1-1.942-.536v.054a4.29 4.29 0 0 0 3.44 4.204 4.29 4.29 0 0 1-1.937.073A4.29 4.29 0 0 0 8.433 17.3a8.6 8.6 0 0 1-5.324 1.835c-.346 0-.687-.02-1.023-.06A12.124 12.124 0 0 0 8.657 21c7.886 0 12.2-6.533 12.2-12.198 0-.186-.005-.37-.014-.555a8.713 8.713 0 0 0 2.14-2.22"/></symbol><symbol viewBox="0 0 24 24" id="icon-undo"><path d="M17.657 6.343c-3-3-7.805-3.106-10.943-.335l-1.86-1.86A.5.5 0 0 0 4 4.5v5a.5.5 0 0 0 .5.5h5a.5.5 0 0 0 .353-.854L8.146 7.44c2.354-1.987 5.877-1.9 8.097.317a6.01 6.01 0 0 1 .323 8.136.5.5 0 0 0 .013.686l.707.707c.2.202.54.2.73-.013 2.753-3.138 2.634-7.937-.36-10.93z"/></symbol><symbol viewBox="0 0 24 24" id="icon-upload"><path d="M20.87 12.1c.08-.354.13-.72.13-1.1a5 5 0 0 0-5-5c-.55 0-1.07.11-1.566.275A6.483 6.483 0 0 0 9.5 4a6.497 6.497 0 0 0-6.496 6.42A4.996 4.996 0 0 0 5 20h6v-4H8.207a.5.5 0 0 1-.354-.854l3.793-3.793a.5.5 0 0 1 .707 0l3.793 3.793a.5.5 0 0 1-.353.854H13v4h7a3.998 3.998 0 0 0 .87-7.9z"/></symbol><symbol viewBox="0 0 24 24" id="icon-video"><path d="M21.293 5.707L17 10V6a2 2 0 0 0-2-2H3a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-4l4.293 4.293c.63.63 1.707.184 1.707-.707V6.414c0-.89-1.077-1.337-1.707-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-view"><path fill-rule="evenodd" d="M3.336 12.447c1.955 2.7 4.712 5.454 8.678 5.454 3.988 0 6.75-2.773 8.7-5.482.147-.2.438-.59 0-1.2-1.942-2.722-4.718-5.487-8.7-5.487-3.973 0-6.723 2.757-8.678 5.454-.458.632-.153 1.05 0 1.263M12.014 20c-4.033 0-7.443-2.372-10.6-6.948-.198-.288-.823-1.322 0-2.467 3.266-4.533 7.046-6.953 10.6-6.953 3.563 0 7.38 2.406 10.623 6.988.712 1.008.19 2.123 0 2.4C19.48 17.62 16.056 20 12.013 20zM12 7.218c-2.43 0-4.4 2.03-4.4 4.533 0 2.505 1.97 4.534 4.4 4.534 2.43 0 4.4-2.03 4.4-4.533 0-2.503-1.97-4.532-4.4-4.532zm0 7.244c-1.413 0-2.563-1.216-2.563-2.71 0-1.496 1.15-2.712 2.562-2.712 1.413 0 2.563 1.216 2.563 2.71 0 1.496-1.15 2.712-2.564 2.712z"/></symbol><symbol viewBox="0 0 24 24" id="icon-vignette"><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h16a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1zm-8 14a5 5 0 1 1 0-10 5 5 0 0 1 0 10z"/></symbol><symbol viewBox="0 0 26 22" id="icon-vr_hollow"><title>3d pan white</title><g transform="translate(1)" stroke="#FFF" fill="none" fill-rule="evenodd"><path d="M20 5a9.985 9.985 0 0 0-8-4 9.985 9.985 0 0 0-8 4h16zM20 17a9.985 9.985 0 0 1-8 4 9.985 9.985 0 0 1-8-4h16zM0 8.234c0-.55.44-1.116.97-1.257L11.004 5.04c.55-.022 1.443-.03 1.997 0l10.06 1.946c.52.14.94.7.94 1.248v5.51c0 .55-.43 1.113-.958 1.254L13 16.958c-.553.023-1.44.033-1.998.002L.97 15.002c-.536-.145-.97-.71-.97-1.26V8.235z" stroke-width="2"/><circle fill="#FFF" cx="18" cy="10" r="1"/><g transform="translate(3 10)" stroke-width="2" stroke-linecap="square"><path d="M.5 5.5l5-5M5.5.5l5 5M8.5 2.5l2-2M10.5.5l5 5"/></g></g></symbol><symbol viewBox="0 0 24 24" id="icon-yahoo"><path d="M12.6 9.032c.45-.78 1.098-1.858 1.49-2.527.505-.86.92-1.515 1.134-1.836.167-.253.284-.43.417-.638 0 0-.002 0-.003.002l.004-.002c-.033.01-.076.02-.116.03-.116.028-.234.05-.355.068l-.156.02a4.01 4.01 0 0 1-.327.02c-.032 0-.06.003-.094.003-.366 0-.724-.05-1.05-.14-.923 1.66-4.053 6.742-4.213 7.038-.16-.294-3.29-5.373-4.214-7.036l-.002.002h.002l-.142.036a4.122 4.122 0 0 1-.53.086l-.055.003c-.102.01-.208.015-.325.015-.06 0-.114-.004-.17-.006a3.32 3.32 0 0 1-.264-.02c-.04-.004-.082-.007-.122-.013a4.383 4.383 0 0 1-.392-.08c-.032-.01-.066-.016-.098-.025.133.21.25.385.416.637.213.32.63.975 1.134 1.834.392.67 1.04 1.75 1.49 2.527.45.78.922 1.6 1.372 2.39.565.995.903 1.593 1.01 1.783v.605c0 .814-.015 1.69-.045 2.48-.03.786-.066 2.962-.102 3.736.326-.092.674-.14 1.034-.14s.713.048 1.04.14c-.038-.773-.07-2.946-.103-3.73-.03-.79-.046-1.668-.046-2.482v-.608c.33-.587.67-1.184 1.01-1.782.45-.79.922-1.612 1.372-2.39zM20.587 4.946v-.003l-.002-.004a.83.83 0 0 0-.05-.14c-.004-.013-.007-.026-.013-.038a.787.787 0 0 0-.078-.127c-.007-.01-.012-.022-.02-.032V4.6a.903.903 0 0 0-.296-.242 1.28 1.28 0 0 0-.32-.11c-.014-.003-.024-.01-.04-.013-.014-.003-.03-.005-.045-.01h-.002a1.28 1.28 0 0 0-.427 0 .858.858 0 0 0-.49.255l-.008.007c-.017.018-.03.04-.046.06-.025.033-.05.06-.07.094v.002h-.002a1.1 1.1 0 0 0-.14.405l-.01.06-.018.168-.418 4.95c-.282 3.45-.638 5.644-.702 6.265.123-.018.252-.016.39.005.14.022.263.06.374.115.13-.61.47-2.806 1.268-6.175l1.155-4.953c.007-.023.012-.058.02-.108a1.07 1.07 0 0 0-.01-.428zM18.24 18.427a.93.93 0 0 0-.3-.244 1.39 1.39 0 0 0-.833-.132.945.945 0 0 0-.356.14.908.908 0 0 0-.26.278 1.12 1.12 0 0 0-.142.406c-.025.156-.022.3.01.43a.87.87 0 0 0 .162.342c.077.098.176.18.296.24.12.062.257.104.408.128.08.013.16.02.235.02.065 0 .13-.004.192-.015a.89.89 0 0 0 .357-.138.9.9 0 0 0 .26-.277c.07-.113.116-.25.14-.404.025-.155.023-.3-.008-.428a.91.91 0 0 0-.163-.345z"/></symbol></svg>
	<div id="content">
		<div  class="view photo-page-scrappy-view requiredToShowOnServer has-global-nav flickr-view-root-view"><div  class="view global-nav-view requiredToShowOnServer" data-view-signature="global-nav-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_true"><div class="global-nav default-theme gn-signed-out">
	<div class="global-nav-shim"></div>


	<div class="global-nav-content styleguide-global-nav fluid sohp-mobile-navable">
		<div class="global-nav-container fluid-centered" role="navigation" aria-label="Main">
			<div class="mobile-nav-toggle mobile-only"><span></span></div>

			<div class="flickr-logo-container">
				<a href="/"
					class="main-logo"
					data-track="gnLogoClick"
					title="Flickr logo. If you click it, you&#x27;ll go home"
					role="heading"
					aria-level="1"
					aria-label="Flickr logo. If you click it, you&#x27;ll go home">
						<svg class="icon icon-flickr_logo"><use xlink:href="#icon-flickr_logo"></use></svg>
				</a>
			</div>


			<ul class="nav-menu desktop-only" role="menubar">



					<li data-context="explore">
						<a role="menuitem"
							data-track="gnExploreMainClick"
							class="gn-title explore"
							href="/explore"
							aria-haspopup="true"
							aria-expanded="false"
							aria-label="Explore">Explore</a>
						<ul class="gn-submenu" role="menu" aria-label="submenu">
							<li role="menuitem"
								aria-label="Recent Photos">
								<a data-track="gnExploreRecentPhotosClick" href="/explore">Recent Photos</a></li>
							<li role="menuitem"
								aria-label="Trending">
								<a data-track="gnExploreTagsClick" href="/photos/tags">Trending</a></li>
								<li role="menuitem"
									aria-label="Flickr VR">
									<a data-track="gnExploreVRLandingClick" href="/vr">Flickr VR</a></li>
							<li role="menuitem"
								aria-label="The Commons">
								<a data-track="gnExploreTheCommonsClick" href="/commons">The Commons</a>
							</li>
							<li role="menuitem"
								aria-label="Galleries">
								<a data-track="gnExploreGalleriesClick" href="/galleries">Galleries</a>
							</li>
							<li role="menuitem"
								aria-label="World Map">
								<a data-track="gnExploreWorldMapClick" href="/map">World Map</a>
							</li>
							<li role="menuitem"
								aria-label="Camera Finder">
								<a data-track="gnExploreCameraFinderClick" href="/cameras">Camera Finder</a>
							</li>
								<li role="menuitem"
									aria-label="The Weekly Flickr">
									<a data-track="gnExploreWeeklyFlickrClick" href="/photos/flickr/albums/72157639868074114/">The Weekly Flickr</a>
								</li>
							<li role="menuitem"
								aria-label="Flickr Blog">
								<a data-track="gnExploreFlickrBlogClick" href="https://blog.flickr.net/">Flickr Blog</a>
							</li>
						</ul>
					</li>

					<li class="gn-create">
						<a role="menuitem"
							data-track="gnCreateMainClick"
							class="gn-title"
							href="/create"
							aria-label="Create">Create</a>
					</li>

					<li class="gn-get-pro">
						<a role="menuitem"
						   data-track="gnGetProMainClick"
						   class="gn-title"
						   href="/account/upgrade/pro"
						   aria-label="Get Pro">Get Pro</a>
					</li>
			</ul>

			<ul class="gn-tools"
				role="menubar">
					<li class="gn-search-box"
						role="menuitem">
						<svg class="icon icon-search mobile-search-button mobile-only"><use xlink:href="#icon-search"></use></svg>
						<div  class="view search-autosuggest-field-view requiredToShowOnServer" data-view-signature="search-autosuggest-field-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true"><form method="get" action="/search/" role="search" class="search-form">

	<label data-track="gnSearchSearchIcon" aria-label="Search">
		<svg class="icon search-icon" style="width: 22px; height: 22px;" data-track="gnSearchSearchIcon" aria-label="Search"><use xlink:href="#icon-search"></use></svg>
		<input type="submit" data-track="gnSearchSearchIcon" class="search-icon-button" tabindex="-1" aria-label="Search" role="button">
	</label>
	<ul class="search-pillbox">
	</ul>
	<input type="text" id="search-field" class="autosuggest-selectable-item" placeholder="Photos, people, or groups" name="text" value="" autocomplete="off" aria-label="Search" role="textbox">

</form>

<div  class="view search-autosuggest-items-list-view" data-view-signature="search-autosuggest-items-list-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
</div>
						<svg class="icon mobile-search-close-button mobile-only"><use xlink:href="#icon-close"></use></svg>
					</li>

					<li class="gn-upload desktop-only"
						role="menuitem">
						<a data-track="gnUploadIconMain"
							class="gn-title"
							href="/upload"
							aria-label="Upload">
							<i class="upload-icon" title="Upload" aria-hidden="true">Upload</i>
						</a>
					</li>



					<li class="gn-signin"
						role="menuitem"
						aria-label="Sign In">
						<a data-track="gnSignin"
							class="gn-title"
							href="/signin">Log In</a>
					</li>
					<li class="gn-signup"
						role="menuitem"
						aria-label="Sign Up">
						<a data-track="gnSignupClick"
							class="gn-title butt"
							href="/signup">Sign Up</a>
					</li>
			</ul>

			<div class="mobile-nav mobile-only">

					<div class="mobile-nav-column">
						<div class="mobile-nav-menu-item"><a data-track="gnExploreMainClick" class="explore" href="/explore" aria-haspopup="true">Explore</a></div>
						<div class="mobile-nav-menu-item"><a data-track="gnExploreRecentPhotosClick" href="/explore">Recent Photos</a></div>
						<div class="mobile-nav-menu-item"><a data-track="gnExploreTagsClick" href="/photos/tags">Trending</a></div>
						<div class="mobile-nav-menu-item"><a data-track="gnExploreTheCommonsClick" href="/commons">The Commons</a></div>
						<div class="mobile-nav-menu-item"><a data-track="gnExploreGalleriesClick" href="/galleries">Galleries</a></div>
						<div class="mobile-nav-menu-item"><a data-track="gnExploreWeeklyFlickrClick" href="/photos/flickr/albums/72157639868074114/">The Weekly Flickr</a></div>
						<div class="mobile-nav-menu-item"><a data-track="gnExploreFlickrBlogClick" href="https://blog.flickr.net/">Flickr Blog</a></div>
						<div class="mobile-nav-menu-item"><a data-track="gnGetProMainClick" href="/account/upgrade/pro">Get Pro</a></div>
					</div>
			</div>
		</div>
	</div>


	<div  class="view person-menu-view" data-view-signature="person-menu-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__containerSelector_%23content__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__excludeSelectors_1__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
	<div  class="view group-menu-view" data-view-signature="group-menu-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__containerSelector_%23content__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__excludeSelectors_1__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
	

</div>
</div>
<div  class="view photo-well-scrappy-view requiredToShowOnServer" data-view-signature="photo-well-scrappy-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true"><div class="height-controller enable-zoom" style="height: 500px;">

	<a class="navigate-target navigate-prev no-click is-hidden" href="#" title="" data-track="prevPhotoButtonClick" data-action="ad" style="height: 430px;"><span class="hide-text">&larr;</span></a>

	<div  class="view photo-well-media-scrappy-view requiredToShowOnServer" data-view-signature="photo-well-media-scrappy-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true">
		<span class="facade-of-protection-neue" style="width:500px;height:500px;">
			<div  class="view zoom-view" data-view-signature="zoom-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
			<div  class="view vr-overlay-view requiredToShowOnServer" data-view-signature="vr-overlay-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__destinationContainer_.photo-well-media-scrappy-view__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true"></div>
		</span>

		<img width="500" height="500" src="//c1.staticflickr.com/5/4906/46005420742_2a4ef62cfa_n.jpg" class="low-res-photo" alt="Escudo co guerreiro solar | by Kandpalleiro">
		<img width="500" height="500" src="//c1.staticflickr.com/5/4906/46005420742_2a4ef62cfa.jpg" class="main-photo is-hidden" alt="Escudo co guerreiro solar | by Kandpalleiro">
		<script nonce="0e2fcb1d90c32e480c9f03595a73c70f">
		var img = document.querySelector('.photo-well-media-scrappy-view img.main-photo');
		img.onload = function () { registerFirstPhoto(img); };
		</script>
		<noscript>
			<img width="500" height="500" src="//c1.staticflickr.com/5/4906/46005420742_2a4ef62cfa.jpg" class="main-photo" alt="Escudo co guerreiro solar | by Kandpalleiro">
		</noscript>
</div>
	<div  class="view photo-notes-scrappy-view" data-view-signature="photo-notes-scrappy-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>

	<a class="navigate-target navigate-next no-click is-hidden" href="#"  title="" data-track="nextPhotoButtonClick" data-action="ad" style="height: 430px;"><span class="hide-text">&rarr;</span></a>

		<div  class="view photo-sidebar-toggle-view" data-view-signature="photo-sidebar-toggle-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__neverShowOnServer_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
		<div  class="view attribution-view is-real-fullscreen photo-attribution is-always-hidden" data-view-signature="attribution-view__UA_1__additionalViewClasses_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
		
		<div  class="view photo-engagement-view" data-view-signature="photo-engagement-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>

		<a class='entry-type do-not-evict' href='/photos/kandpalleiro/with/46005420742/'><div class="icon"></div> Back to photostream</a>


	<div  class="view context-slider-scrappy-view" data-view-signature="context-slider-scrappy-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>

</div></div>
<div  class="view sub-photo-view requiredToShowOnServer" data-view-signature="sub-photo-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true"><div class="sub-photo-container centered-content">
    <div  class="view sub-photo-left-view requiredToShowOnServer" data-view-signature="sub-photo-left-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true"><div  class="view attribution-view requiredToShowOnServer clear-float photo-attribution" data-view-signature="attribution-view__UA_1__additionalViewClasses_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_true">	<div class="avatar person medium" data-person-nsid="45936619@N00" style="background-image: url(//c2.staticflickr.com/4/3895/buddyicons/45936619@N00_l.jpg?1409866029#45936619@N00);" tabindex="0"></div>


<div class="attribution-info">

	<a href="/photos/kandpalleiro/" class="owner-name truncate" title="Go to Xose Manuel Meijome&#x27;s photostream" data-track="attributionNameClick">Xose Manuel Meijome</a>
	<a href="/photos/kandpalleiro/" class="owner-name-with-by truncate" title="Go to Xose Manuel Meijome&#x27;s photostream" data-track="attributionNameClick">By: Xose Manuel Meijome</a>

	<div  class="view follow-view clear-float photo-attribution" data-view-signature="follow-view__UA_1__additionalViewClasses_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>


</div>
</div>
<div  class="view sub-photo-title-desc-view requiredToShowOnServer" data-view-signature="sub-photo-title-desc-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true">

	<div class="title-desc-block  showFull" tabindex="0" aria-label="Press enter to edit title or description.">
			<h1 class=" meta-field photo-title ">
					Escudo co guerreiro solar
			</h1>
				

			<input type="text" class="meta-field edit-meta-field edit-photo-title" wrap="on"></input>
			<input type="text" class="meta-field edit-meta-field false-textarea false-edit-photo-title" wrap="on" tabindex="-1" aria-hidden="true"></input>


			<h2 class=" meta-field photo-desc ">
					<p>via Instagram <a href="http://bit.ly/2BwTQRT" rel="noreferrer nofollow">bit.ly/2BwTQRT</a></p>
			</h2>

			<textarea class="meta-field edit-meta-field edit-photo-desc" wrap="on"></textarea>
			<textarea class="meta-field edit-meta-field false-textarea false-edit-photo-desc" wrap="on" tabindex="-1" aria-hidden="true"></textarea>

		<button class="ui-button ui-button-cta done-editing-title-desc" data-action="saveTitleDescEdit">Done</button>

	</div>


</div>
<div  class="view sub-photo-fave-view" data-view-signature="sub-photo-fave-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-comments-view" data-view-signature="sub-photo-comments-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__includePermalink_true__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div></div>
    <div  class="view sub-photo-right-view requiredToShowOnServer" data-view-signature="sub-photo-right-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_true__requiredToShowOnServer_true"><div class="sub-photo-right-row1" tabindex="0">
    <div  class="view sub-photo-right-stats-view requiredToShowOnServer" data-view-signature="sub-photo-right-stats-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_true"><div class="view-count">
			<span class="view-count-label">
			0</span>
	<span class="stats-label">views</span>
</div>

<div class="fave-count">
			<span class="fave-count-label">
				0
			</span>
	<span class="stats-label">faves</span>
</div>

<div class="comment-count">
			<span class="comment-count-label">
			0</span>
	<span class="stats-label">comments</span>
</div>

</div>
    <div  class="view sub-photo-date-view requiredToShowOnServer" data-view-signature="sub-photo-date-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_true"><!-- Date take on -->
<div class="date-taken clear-float ">
		<span class="date-taken-label" title="Uploaded on November 26, 2018">
				Uploaded on November 26, 2018
		</span>

</div>
</div>
    <div  class="view photo-license-view requiredToShowOnServer" data-view-signature="photo-license-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_true"> <div class="photo-license-info">
		<a href="https://creativecommons.org/licenses/by-nc-sa/2.0/" class="photo-license-url" rel="license cc:license" target="_newtab">
				<i class="ui-icon-tiny-1cc"></i>
                    <span>Some rights reserved</span>
		</a>
 </div></div>
    <div style="clear: both;"></div>
</div>

<div  class="view photo-charm-exif-scrappy-view" data-view-signature="photo-charm-exif-scrappy-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-contexts-view" data-view-signature="sub-photo-contexts-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-tags-view" data-view-signature="sub-photo-tags-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-additional-info-view" data-view-signature="sub-photo-additional-info-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
</div>
    <div style="clear: both;"></div>
    <div  class="view sub-photo-keyboard-shortcuts-view" data-view-signature="sub-photo-keyboard-shortcuts-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
</div></div>
<div  class="view signup-footer-view" data-view-signature="signup-footer-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view footer-full-view requiredToShowOnServer" data-view-signature="footer-full-view__UA_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_true"><div  class="view footer-banner-view hidden" data-view-signature="footer-banner-view__UA_1__additionalViewClasses_1__backToURL_%2Fphotos%2Fkandpalleiro%2Fwith%2F46005420742%2F__entryTypeIntlKey_BACK_TO_PHOTOSTREAM__fullscreen_false__hideBackToLink_false__isMobile_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_45936619%40N00__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_46005420742__photostreamId_45936619%40N00__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>

<footer class="foot">
	<div class="foot-container" role="contentinfo">
		<div class="foot-top-row">
			<ul class="foot-nav-ul">
				<li class="foot-li"><a href="/about" data-track="footer-about">About</a></li>
				<li class="foot-li"><a href="/jobs" data-track="footer-jobs">Jobs</a></li>
				<li class="foot-li"><a href="//blog.flickr.net/en" data-track="footer-blog">Blog</a></li>
				<li class="foot-li"><a href="/services/developer" data-track="footer-developers">Developers</a></li>
				<li class="foot-li"><a href="/help/guidelines" data-track="footer-guidelines">Guidelines</a></li>
				<li class="foot-li"><a href="/abuse" data-track="footer-abuse">Report abuse</a></li>
				<li class="foot-li"><a href="/help/forum" data-track="footer-forum">Help forum</a></li>
				<li class="foot-li lang-switcher">
					<a href="/change_language.gne?lang=en-US&csrf=" data-track="footer-language">English</a>
					<span class="arrow"></span>
				</li>
			</ul>
		</div>
		<div class="foot-bottom-row">
			<div class="foot-yahoo">
				<ul class="foot-nav-ul">
					<li class="foot-li"><a href="/help/privacy" data-track="footer-privacy">Privacy</a></li>
					<li class="foot-li"><a href="/help/terms" data-track="footer-terms">Terms</a></li>
					<li class="foot-li"><a href="//help.flickr.com" data-track="footer-help">Help</a></li>
				</ul>
			</div>

			<div class="foot-company">
					&nbsp;
			</div>

			<div class="foot-social">
				<ul class="foot-nav-ul">
					<li><a target="_blank" href="http://flickr.tumblr.com/" aria-label="Tumblr" data-track="footer-tumblr">
						<svg class="ft-icon ft-tumblr"><use xlink:href="#icon-tumblr"></use></svg>
					</a></li>
					<li><a target="_blank" href="https://www.facebook.com/flickr" aria-label="Facebook" data-track="footer-facebook">
						<svg class="ft-icon ft-facebook"><use xlink:href="#icon-facebook"></use></svg>
					</a></li>
					<li><a target="_blank" href="https://twitter.com/flickr" aria-label="Twitter" data-track="footer-twitter">
						<svg class="ft-icon ft-twitter"><use xlink:href="#icon-twitter"></use></svg>
					</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>

<span id="tgt"><div id="tgtRS"></div></span>

<script nonce="0e2fcb1d90c32e480c9f03595a73c70f">window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;</script>
<script nonce="0e2fcb1d90c32e480c9f03595a73c70f" async src='https://www.google-analytics.com/analytics.js'></script>

<script nonce="0e2fcb1d90c32e480c9f03595a73c70f">
	!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t,e){var n=document.createElement("script");n.type="text/javascript";n.async=!0;n.src="https://cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(n,a);analytics._loadOptions=e};analytics.SNIPPET_VERSION="4.1.0";
		analytics.load("locked-uEyhh7woGFZHnKhfJXIxzcJaYb3R0dNc");

		window.beacon = function () {
			// Make sure that Segment is set up
			if (typeof window.analytics !== 'undefined' && window.analytics.page) {
				analytics.page();

				// Get the current user's basic information
				if (typeof window.appContext !== 'undefined' && window.appContext.getViewer) {
					var user = window.appContext.getViewer();

					// Only if the user is signed in
					if (user.signedIn) {
						analytics.identify(user.nsid, {
							intl: user.intl,
							isPro: user.isPro
						});
					}
				}
			}
		};

		window.beacon();
	}}();
</script>
</div>
</div>
	</div>

	<script nonce="0e2fcb1d90c32e480c9f03595a73c70f">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</script>

	<script type="text/javascript" nonce="0e2fcb1d90c32e480c9f03595a73c70f">
	!function(e,t){var n=[function(){return new XMLHttpRequest},function(){return new ActiveXObject("Msxml2.XMLHTTP")},function(){return new ActiveXObject("Msxml3.XMLHTTP")},function(){return new ActiveXObject("Microsoft.XMLHTTP")}];e.sendRequest=function(e,t){try{var c="event="+escape(e)+"&title="+escape(t),r=function(){for(var e=!1,t=0;t<n.length;t++){try{e=n[t]()}catch(e){continue}break}return e}();if(!r)return;r.open("GET","https://www.flickr.com/beacon_flanal_reboot_event.gne?"+c,!0),r.withCredentials=!0,r.setRequestHeader("Content-type","application/x-www-form-urlencoded"),r.send()}catch(e){}}}(window,document);
	</script>
	
	<script class='modelExport' type="text/javascript" nonce="0e2fcb1d90c32e480c9f03595a73c70f">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</script>
	
	<noscript>
		<img src="https://geo.yahoo.com/b?s=792600543" height="1" width="1" style="position: absolute;" />
	</noscript>
	

	<link rel="stylesheet" href="https://s.yimg.com/ap/build/stylesheets/rollup-37d3938c.css" type="text/css" media="screen">
</body>
</html>

<!-- rendered with love by ip-10-78-88-194.ec2.internal -->
