<!DOCTYPE html>
<html xmlns:cc="http://creativecommons.org/ns#" lang="en-us" class="no-js fluid html-photo-page-scrappy-view scrolling-layout ">
<head>
	<meta property="fb:app_id" content="137206539707334" />
	<meta property="og:site_name" content="Flickr" />
	
	<meta property="og:updated_time" content="2021-04-09T23:25:52.098Z" />
	
	<meta name="robots" content="archive" />
	<meta name="googlebot" content="archive" />
	
	<script type="application/ld+json">
		[{
			"@context": "http://schema.org",
			"@type": "WebSite",
			"name": "Flickr",
			"url": "https://www.flickr.com",
			"potentialAction": {
				"@type": "SearchAction",
				"target": "https://www.flickr.com/search?text={search_term_string}&structured=yes",
				"query-input": "required name=search_term_string"
			}
		},
		{
			"@context": "http://schema.org",
			"@type": "Organization",
			"url": "http://www.flickr.com",
			"logo": "https://www.flickr.com/images/opensearch-flickr-logo.png"
		},
		{
			"@context": "http://schema.org",
			"@type": "Person",
			"name": "Flickr",
			"url": "https://www.flickr.com",
			"sameAs": [
				"https://www.facebook.com/flickr",
				"https://instagram.com/flickr",
				"https://flickr.tumblr.com",
				"https://twitter.com/flickr",
				"https://plus.google.com/+flickr",
				"https://www.pinterest.com/flickr"
			]
		}]
	</script>
	<meta property="al:ios:app_name" content="Flickr" />
	<meta property="al:ios:app_store_id" content="328407587" />	<meta property="twitter:app:name:iphone" content="Flickr" />
	<meta property="twitter:app:id:iphone" content="328407587" />
	<meta property="twitter:app:name:ipad" content="Flickr" />
	<meta property="twitter:app:id:ipad" content="328407587" />
	<meta property="twitter:app:name:googleplay" content="Flickr" />
	<meta property="twitter:app:id:googleplay" content="com.flickr.android" />
	<meta property="twitter:site" content="@flickr" />		<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
		!function(e,o){e.beaconError=function(o,n,t){try{if(-1===String(e.location.host).indexOf(".flickr.com"))return}catch(e){}var i,r;if(r=new Image,i="/beacon_rb_jserror.gne?reqId=5a27b812&initialView=photo-page-scrappy-view&error="+encodeURIComponent(o),n&&(i+="&url="+encodeURIComponent(n)),t)if(t instanceof Error){if(t.line&&(i+="&line="+encodeURIComponent(t.line)),t.message&&(i+="&message="+encodeURIComponent(t.message)),t.total&&(i+="&total="+encodeURIComponent(t.total)),t.apiMethod&&(i+="&apiMethod="+encodeURIComponent(t.apiMethod)),t.description&&(i+="&description="+encodeURIComponent(t.description)),t.sourceURL&&(i+="&sourceURL="+encodeURIComponent(t.sourceURL)),t.stack){var a=100;t.message&&t.message.indexOf("Not enough storage is available")>-1&&(a=250),i+="&stack="+encodeURIComponent(t.stack.slice(0,a))}t.panda&&(i+="&panda=1",t.timeout||t.clientTimeout?i+="&apiTimeout=1":t.fatal&&(i+="&apiOther=1"),t.resp&&(i+="&resp="+(t.resp.responseText||t.resp.statusText||"").slice(0,100)))}else for(var s in t){var c=t[s];"healthMetric"!==s&&(c=JSON.stringify(c)),i+="&"+s+"="+encodeURIComponent(c)}r.src=i}}(window,document);
		</script>	
		<!--                 _
		           . -  ` : `   '.' ``  .            - '` ` .
		         ' ,gi$@$q  pggq   pggq .            ' pggq
		        + j@@@P*\7  @@@@   @@@@         _    : @@@@ !  ._  , .  _  - .
		     . .  @@@K      @@@@        ;  -` `_,_ ` . @@@@ ;/           ` _,,_ `
		     ; pgg@@@@gggq  @@@@   @@@@ .' ,iS@@@@@Si  @@@@  .6@@@P' !!!! j!!!!7 ;
		       @@@@@@@@@@@  @@@@   @@@@ ` j@@@P*"*+Y7  @@@@ .6@@@P   !!!!47*"*+;
		     `_   @@@@      @@@@   @@@@  .@@@7  .   `  @@@@.6@@@P  ` !!!!;  .    '
		       .  @@@@   '  @@@@   @@@@  :@@@!  !:     @@@@7@@@K  `; !!!!  '  ` '
		          @@@@   .  @@@@   @@@@  `%@@@.     .  @@@@`7@@@b  . !!!!  :
		       !  @@@@      @@@@   @@@@   \@@@$+,,+4b  @@@@ `7@@@b   !!!!
		          @@@@   :  @@@@   @@@@    `7%S@@hX!P' @@@@  `7@@@b  !!!!  .
		       :  """"      """"   """"  :.   `^"^`    """"   `""""" ''''
		        ` -  .   .       _._    `                 _._        _  . -
		                , ` ,glllllllllg,    `-: '    .~ . . . ~.  `
		                 ,jlllllllllllllllp,  .!'  .+. . . . . . .+. `.
		              ` jllllllllllllllllllll  `  +. . . . . . . . .+  .
		            .  jllllllllllllllllllllll   . . . . . . . . . . .
		              .l@@@@@@@lllllllllllllll. j. . . . . . . :::::::l `
		            ; ;@@@@@@@@@@@@@@@@@@@lllll :. . :::::::::::::::::: ;
		              :l@@@@@@@@@@@@@@@@@@@@@l; ::::::::::::::::::::::;
		            `  Y@@@@@@@@@@@@@@@@@@@@@P   :::::::::::::::::::::  '
		             -  Y@@@@@@@@@@@@@@@@@@@P  .  :::::::::::::::::::  .
		                 `*@@@@@@@@@@@@@@@*` `  `  `:::::::::::::::`
		                `.  `*%@@@@@@@%*`  .      `  `+:::::::::+`  '
		                    .    ```   _ '          - .   ```     -
		                       `  '                     `  '  `
		
			You're reading. We're hiring.
			https://flickr.com/jobs/
		
		-->
	
	<title>Ganja | Dan Dogwalker | Flickr</title>
	
	
	<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
	!function(e,o){e.pageTiming={},e.registerFirstPhoto=function(){e.pageTiming.timeAboveTheFold||(e.pageTiming.timeAboveTheFold=(new Date).getTime()),e.registerFirstPhoto=function(){}};var n=o.documentElement;n.className=n.className.replace("no-js",""),e.paftTiming={},e.onerror=function(o,n,i,r,t){t||((t=new Error(o)).stack=n,t.line=i),beaconError("window onerror",e.location.href,t)}}(window,document);
	</script>
	
	<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
	
		(function(){
	
			var PADDING_HORIZONTAL = 40;
	
			window.getPhotoWellHeight = function () {
	
				var minHeight = 500,
				    winWidth = window.innerWidth,
				    winHeight = window.innerHeight - 50,
				    ratioNarrow = 1,
				    ratioRegular = 2.3,
				    ratioTransitional = 2.75,
				    idealSubphotoHeight = 120,
				    breakHeightNarrow = (winWidth / ratioNarrow) + idealSubphotoHeight,
				    breakHeightRegular = (winWidth / ratioRegular) + idealSubphotoHeight,
				    breakHeightTransitional = winWidth / ratioTransitional,
				    newPhotoWellHeight;
	
				if (winHeight > breakHeightNarrow) {
	
					newPhotoWellHeight = winWidth / ratioNarrow;
	
				} else if (winHeight > breakHeightRegular) {
	
					newPhotoWellHeight = winHeight - idealSubphotoHeight;
	
				} else if (winHeight > breakHeightTransitional) {
	
					newPhotoWellHeight = winHeight - idealSubphotoHeight + idealSubphotoHeight * (winHeight - breakHeightRegular) / (breakHeightTransitional - breakHeightRegular);
	
				} else {
	
					newPhotoWellHeight = winHeight;
	
				}
	
				return Math.max(minHeight, Math.round(newPhotoWellHeight));
	
			}
	
			function domReady () {
	
				try {
	
					if (document.getElementsByClassName("low-res-photo")[0]) {
	
						var photoWellView = document.getElementsByClassName("photo-well-scrappy-view")[0],
						    heightController = photoWellView.getElementsByClassName("height-controller")[0],
						    photoWellMediaView = document.getElementsByClassName("photo-well-media-scrappy-view")[0],
						    lowResImageElement = photoWellMediaView.getElementsByClassName("low-res-photo")[0],
						    photoWidth = 2048,
						    photoHeight = 1365,
						    photoAspectRatio = photoWidth / photoHeight,
						    photoWellHeight = window.getPhotoWellHeight(),
						    photoWellMediaViewPadding = {
						        top: parseInt(getComputedStyle(photoWellMediaView)['paddingTop'].match(/[0-9]+/)[0], 10),
						        right: PADDING_HORIZONTAL,
						        bottom: parseInt(getComputedStyle(photoWellMediaView)['paddingBottom'].match(/[0-9]+/)[0], 10),
						        left: PADDING_HORIZONTAL
						    },
						    canvasSize = {
						        height: photoWellHeight - photoWellMediaViewPadding.top - photoWellMediaViewPadding.bottom,
						        width: window.innerWidth - photoWellMediaViewPadding.left - photoWellMediaViewPadding.right
						    };
	
						heightController.style.height = photoWellHeight + "px";
	
						if (photoWidth <= canvasSize.width && photoHeight <= canvasSize.height) {
							lowResImageElement.style.height = photoHeight + "px";
							lowResImageElement.style.width = photoWidth + "px";
						} else {
							if (photoAspectRatio < 1 || Math.round(canvasSize.width / photoAspectRatio) > canvasSize.height) {
								lowResImageElement.style.height = canvasSize.height + "px";
								lowResImageElement.style.width = Math.round(canvasSize.height * photoAspectRatio) + "px";
							} else {
								lowResImageElement.style.height = Math.round(canvasSize.width / photoAspectRatio) + "px";
								lowResImageElement.style.width = canvasSize.width + "px";
							}
						}
					}
	
				} catch (e) {
					if (window.sendRequest) {
						window.sendRequest('flickr.hermes.photoDimensionCorrectionError', 'There was a JS error when trying to correct a server rendered photo.');
					}
				}
	
			}
	
			if (document.readyState != 'loading'){
				domReady();
			} else {
				document.addEventListener('DOMContentLoaded', domReady);
			}
	
		}());
	
	</script>
	<meta name="description" content=""  data-dynamic="true">
	
	<meta name="robots" content="noarchive"  data-dynamic="true">
	<meta name="googlebot" content="noarchive"  data-dynamic="true">
	<meta name="title" content="Ganja"  data-dynamic="true">
	
	<meta name="keywords" content="dog, hund, streuner, stray, tierschutzhund"  data-dynamic="true">
	
	<meta property="og:title" content="Ganja"  data-dynamic="true">
	
	<meta property="og:description" content="Explore dan-dogwalker's photos on Flickr. dan-dogwalker has uploaded 37 photos to Flickr."  data-dynamic="true">
	
	<meta property="og:type" content="article"  data-dynamic="true">
	
	<meta property="og:url" content="https://www.flickr.com/photos/191797804@N08/51092293886/"  data-dynamic="true">
	
	<meta property="og:image" content="https://live.staticflickr.com/65535/51092293886_fc9f82bb5d_b.jpg"  data-dynamic="true">
	
	<meta property="og:image:width" content="1024"  data-dynamic="true">
	
	<meta property="og:image:height" content="683"  data-dynamic="true">
	
	<meta property="twitter:card" content="summary_large_image"  data-dynamic="true">
	
	<meta property="twitter:image" content="https://live.staticflickr.com/65535/51092293886_fc9f82bb5d_b.jpg"  data-dynamic="true">
	
	<meta property="twitter:description" content="Explore dan-dogwalker's 37 photos on Flickr!"  data-dynamic="true">
	
	<meta property="twitter:app:url:iphone" content="flickr://flickr.com/photos/191797804@N08/51092293886/"  data-dynamic="true">
	
	<meta property="twitter:app:url:ipad" content="flickr://flickr.com/photos/191797804@N08/51092293886/"  data-dynamic="true">
	
	<meta property="twitter:app:url:googleplay" content="https://www.flickr.com/photos/191797804@N08/51092293886/"  data-dynamic="true">
	
	<meta property="al:ios:url" content="flickr://flickr.com/photos/191797804@N08/51092293886"  data-dynamic="true">
	
	<link id="canonicalurl"  rel="canonical"   href="https://www.flickr.com/photos/191797804@N08/51092293886" data-dynamic-added-by="bb44774707b5780000000000000000000000000000000" data-dynamic="true" />
	<link   rel="alternative" type="application/json+oembed"  href="https://www.flickr.com/services/oembed?url&#x3D;https://www.flickr.com/photos/191797804@N08/51092293886&amp;format&#x3D;json" data-dynamic-added-by="bb44774707b5780000000000000000000000000000000" data-dynamic="true" />
	<link   rel="alternative" type="text/xml+oembed"  href="https://www.flickr.com/services/oembed?url&#x3D;https://www.flickr.com/photos/191797804@N08/51092293886&amp;format&#x3D;xml" data-dynamic-added-by="bb44774707b5780000000000000000000000000000000" data-dynamic="true" />
	<script type="application/ld+json">
		[{
			"@context": "http://schema.org",
			"@type": "BreadcrumbList",
			"itemListElement": [
				{
					"@type": "ListItem",
					"position": 1,
					"item": {
						"@id": "https://www.flickr.com/photos/191797804@N08",
						"name": "Dan Dogwalker",
						"image": "https://farm66.staticflickr.com/65535/buddyicons/191797804@N08.jpg?1610474645#191797804@N08"
					}
				}, {
					"@type": "ListItem",
					"position": 2,
					"item": {
						"@id": "https://www.flickr.com/photos/191797804@N08/51092293886",
						"name": "Ganja",
						"image": "https://live.staticflickr.com/65535/51092293886_fc9f82bb5d_b.jpg"
					}
				}
			]
		},
		{
			"@context": "https://schema.org/",
			"@type": "ImageObject",
			"contentUrl": "https://live.staticflickr.com/65535/51092293886_fc9f82bb5d_b.jpg",
			"license": "https://www.flickr.com/photos/191797804@N08/51092293886",
			"acquireLicensePage": "https://www.flickr.com/photos/191797804@N08/51092293886"
		}]
	</script>
	
	
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//combo.staticflickr.com">
	<link rel="dns-prefetch" href="//live.staticflickr.com">
	<link rel="dns-prefetch" href="//api.flickr.com">
	<link rel="dns-prefetch" href="//yui-s.yahooapis.com">
	<link rel="dns-prefetch" href="//www.flickrpro.com">
	<link rel="dns-prefetch" href="//www.flickrprints.com">
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
	
	<meta name="application-name" content="Ganja | Dan Dogwalker | Flickr"/>
	<meta name="msapplication-TileColor" content="#ffffff"/>
	<meta name="google" value="notranslate">
	<meta http-equiv="Content-Security-Policy" content="style-src &#x27;unsafe-inline&#x27; https://*.flickr.com https://*.staticflickr.com https://cdn.yahooapis.com https://yui-s.yahooapis.com https://www.googletagmanager.com https://assets.adobedtm.com https://*.2o7.net https://api.digitalriver.com https://cdn.siftscience.com https://*.flickrpro.com https://securepubads.g.doubleclick.net https://adservice.google.com https://cdn.ampproject.org https://*.google.com https://*.google-analytics.com https://*.googleadservices.com https://*.doubleclick.com https://*.doubleclick.de https://*.doubleclick.net https://*.googletagservices.com https://*.googleadservices.com https://*.googlesyndication.com https://*.googleapis.com https://boards.greenhouse.io https://adserver.adtech.advertising.com https://cdn.jsdelivr.net https://js.stripe.com https://c2shb.ssp.yahoo.com https://prebid.a-mo.net https://*.trustarc.com https://trustarc.mgr.consensu.org https://shb.richaudience.com https://sync.richaudience.com/ https://*.infolinks.com https://ads.pubmatic.com https://static.criteo.net; default-src https://*.flickr.com https://*.staticflickr.com https://*.googlesyndication.com https://securepubads.g.doubleclick.net https://adservice.google.com https://cdn.ampproject.org https://*.trustarc.com; img-src data: blob: https://*.flickr.com https://*.staticflickr.com https://*.pinterest.com https://tagmanager.google.com https://www.googletagmanager.com https://*.google.com https://*.google.de https://*.google.fr https://*.google.it https://*.google.co.uk https://*.google-analytics.com https://*.googleadservices.com https://*.googlesyndication.com https://*.doubleclick.com https://*.doubleclick.de https://*.doubleclick.net https://*.googletagservices.com https://*.googleadservices.com https://*.googlesyndication.com https://*.googleapis.com https://assets.adobedtm.com https://*.2o7.net https://hexagon-analytics.com https://*.flickrpro.com https://*.everesttech.net https://ad.turn.com https://aka-cdn.adtechus.com https://aol-match.dotomi.com https://cm.g.doubleclick.net https://ib.adnxs.com https://match.adsrvr.org https://pixel.advertising.com https://pixel.quantserve.com https://sync.mathtag.com https://x.bidswitch.net https://api.mapbox.com https://ssum.casalemedia.com https://sync.adtelligent.com https://prebid-match.dotomi.com https://rtb.openx.net https://eb2.3lift.com https://pixel.rubiconproject.com https://rtb.gamoshi.io https://ads.yieldmo.com https://sync.1rx.io https://ap.lijit.com https://prebid.adnxs.com https://dis.criteo.com https://bsw.digitru.st https://us-west-sync.bidswitch.net https://ups.analytics.yahoo.com https://htlb.casalemedia.com/ https://image2.pubmatic.com https://c2shb.ssp.yahoo.com https://prebid.a-mo.net https://*.trustarc.com/ https://pr-bh.ybp.yahoo.com https://match.prod.bidr.io https://shb.richaudience.com https://sync.richaudience.com/ https://acuityplatform.com https://um.simpli.fi https://ssbsync-global.smartadserver.com https://contextual.media.net https://bh.contextweb.com https://1x1.a-mo.net https://*.infolinks.com https://static.criteo.net https://sync.go.sonobi.com https://sync.srv.stackadapt.com/ https://uipglob.semasio.net; media-src https://*.flickr.com https://*.staticflickr.com https://*.flickrpro.com; script-src &#x27;unsafe-eval&#x27; &#x27;unsafe-inline&#x27; &#x27;nonce-b44f1ce37530e803344d8ef09c30cfae&#x27; https://*.flickr.com https://*.staticflickr.com https://cdn.yahooapis.com https://yui-s.yahooapis.com https://www.googletagmanager.com https://assets.adobedtm.com https://*.2o7.net https://api.digitalriver.com https://cdn.siftscience.com https://*.flickrpro.com https://securepubads.g.doubleclick.net https://adservice.google.com https://cdn.ampproject.org https://*.google.com https://*.google-analytics.com https://*.googleadservices.com https://*.doubleclick.com https://*.doubleclick.de https://*.doubleclick.net https://*.googletagservices.com https://*.googleadservices.com https://*.googlesyndication.com https://*.googleapis.com https://boards.greenhouse.io https://adserver.adtech.advertising.com https://cdn.jsdelivr.net https://js.stripe.com https://c2shb.ssp.yahoo.com https://prebid.a-mo.net https://*.trustarc.com https://trustarc.mgr.consensu.org https://shb.richaudience.com https://sync.richaudience.com/ https://*.infolinks.com https://ads.pubmatic.com https://static.criteo.net; connect-src https://*.flickr.com https://*.staticflickr.com https://cdn.yahooapis.com https://yui-s.yahooapis.com http://api.flickr.com https://*.pinterest.com https://tagmanager.google.com https://www.googletagmanager.com https://assets.adobedtm.com https://*.2o7.net https://cdn.siftscience.com https://store.digitalriver.com https://*.flickrpro.com https://*.demdex.net https://securepubads.g.doubleclick.net https://*.googlesyndication.com https://api.greenhouse.io https://*.flickrprints.net https://*.flickrprints.com https://csi.gstatic.com https://prebid.adnxs.com https://tlx.3lift.com https://*.adtech.advertising.com https://grid.bidswitch.net https://fastlane.rubiconproject.com https://hbopenbid.pubmatic.com https://as-sec.casalemedia.com https://ib.adnxs.com/ut/v3/prebid https://gum.criteo.com https://prg.smartadserver.com https://ice.360yield.com https://mug.criteo.com https://api.stripe.com https://c2shb.ssp.yahoo.com https://htlb.casalemedia.com/ https://prebid.a-mo.net https://*.trustarc.com https://shb.richaudience.com https://sync.richaudience.com/ https://*.infolinks.com https://api.intentiq.com/ https://api.rlcdn.com https://match.adsrvr.org https://tag.1rx.io https://bidder.criteo.com https://apex.go.sonobi.com https://d.adroll.com https://static.criteo.net https://com-flickr-prod1.mini.snplow.net; frame-src https://*.flickr.com https://combo.staticflickr.com https://assets.adobedtm.com https://*.2o7.net https://tpc.googlesyndication.com https://*.doubleclick.net/ https://adservice.google.com https://cdn.ampproject.org https://boards.greenhouse.io https://ads.pubmatic.com https://ssum-sec.casalemedia.com https://www.googletagservices.com/pubconsole/ https://eb2.3lift.com https://eus.rubiconproject.com/ https://*.safeframe.googlesyndication.com/safeframe/ https://*.tynt.com/ https://*.adnxs.com/ https://*.indexww.com/ https://csync.smartadserver.com/ https://js.stripe.com https://hooks.stripe.com https://c2shb.ssp.yahoo.com https://prebid.a-mo.net https://*.trustarc.com https://trustarc.mgr.consensu.org/ https://sync.richaudience.com/ https://shb.richaudience.com https://www.youtube.com/embed/dEneeOyqu54 https://*.infolinks.com https://gum.criteo.com/; child-src https://*.flickr.com https://combo.staticflickr.com https://assets.adobedtm.com https://*.2o7.net https://tpc.googlesyndication.com https://*.doubleclick.net/ https://adservice.google.com https://cdn.ampproject.org https://boards.greenhouse.io https://ads.pubmatic.com https://ssum-sec.casalemedia.com https://www.googletagservices.com/pubconsole/ https://eb2.3lift.com https://eus.rubiconproject.com/ https://*.safeframe.googlesyndication.com/safeframe/ https://*.tynt.com/ https://*.adnxs.com/ https://*.indexww.com/ https://csync.smartadserver.com/ https://js.stripe.com https://hooks.stripe.com https://c2shb.ssp.yahoo.com https://prebid.a-mo.net https://*.trustarc.com https://trustarc.mgr.consensu.org/ https://sync.richaudience.com/ https://shb.richaudience.com https://www.youtube.com/embed/dEneeOyqu54 https://*.infolinks.com https://gum.criteo.com/; font-src https://*.staticflickr.com https://*.flickr.com https://*.trustarc.com https://fonts.gstatic.com data:; worker-src blob:; form-action https://*.flickr.com https://*.flickrpro.com; ">
	
	<link rel="shortcut icon" href="https://combo.staticflickr.com/pw/favicon.ico">
	<link rel="icon" sizes="16x16 32x32" href="https://combo.staticflickr.com/pw/favicon.ico">
	
	<link rel="icon" href="https://combo.staticflickr.com/pw/images/favicons/favicon-32.png" sizes="32x32">
	<link rel="icon" href="https://combo.staticflickr.com/pw/images/favicons/favicon-57.png" sizes="57x57">
	<link rel="icon" href="https://combo.staticflickr.com/pw/images/favicons/favicon-76.png" sizes="76x76">
	<link rel="icon" href="https://combo.staticflickr.com/pw/images/favicons/favicon-96.png" sizes="96x96">
	<link rel="icon" href="https://combo.staticflickr.com/pw/images/favicons/favicon-128.png" sizes="128x128">
	<link rel="icon" href="https://combo.staticflickr.com/pw/images/favicons/favicon-196.png" sizes="196x196">
	<link rel="icon" href="https://combo.staticflickr.com/pw/images/favicons/favicon-228.png" sizes="228x228">
	
	<link rel="shortcut icon" sizes="196x196" href="https://combo.staticflickr.com/pw/images/favicons/favicon-196.png">
	
	<link rel="apple-touch-icon-precomposed" href="https://combo.staticflickr.com/pw/images/favicons/favicon-120.png" sizes="120x120">
	<link rel="apple-touch-icon-precomposed" href="https://combo.staticflickr.com/pw/images/favicons/favicon-152.png" sizes="152x152">
	<link rel="apple-touch-icon-precomposed" href="https://combo.staticflickr.com/pw/images/favicons/favicon-180.png" sizes="180x180">
	
	<meta name="msapplication-TileColor" content="#FFFFFF">
	<meta name="msapplication-TileImage" content="https://combo.staticflickr.com/pw/images/favicons/favicon-144.png">
	
	<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="Flickr">
	
	<!-- TradeDoubler site verification 3059184 -->
	
	<style>
	
	
		body > .pageLoadingDialogWrapper {
			position: fixed;
			top: 0;
			left: 0;
			bottom: 0;
			right: 0;
			background-color: rgba(0,0,0,0.7);
			z-index: 9999;
		}
	
		body > .pageLoadingDialogWrapper > .pageLoadingDialog {
			width: 200px;
			height: 160px;
			top: 50%;
			left: 50%;
			margin: -80px 0 0 -100px;
			position: fixed;
			background-color: #fff;
			border: 1px solid #212124;
			border-radius: 3px;
			padding: 10px;
			text-align: center;
		}
	
		body > .pageLoadingDialogWrapper > .pageLoadingDialog > h1 {
			font-size: 20px;
			margin: 0;
		}
	
		.html-mobile-photo-page-view body > .pageLoadingDialogWrapper > .pageLoadingDialog {
			top: 30% !important;
			left: 10% !important;
			width: 80% !important;
		}
	</style>
	<style>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</style>

			<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
			!function(e,t){var s=e._sift=e._sift||[];s.push(["_setAccount",'c753545238']),s.push(["_setUserId",""]),s.push(["_setSessionId","5a27b812"]),s.push(["_trackPageview"]),function(){function s(){var e=t.createElement("script");e.src="https://cdn.siftscience.com/s.js",t.body.appendChild(e)}e.attachEvent?e.attachEvent("onload",s):e.addEventListener("load",s,!1)}()}(window,document);
			</script>
	<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
	!function(c,a){c.asc=c.asc||{},c.asc.cmd=c.asc.cmd||[]}(window,document);
	</script>	<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
	!function(e,o){!function(t,n){function r(){var e,o,n,r,a;l.onerror=function(){return!0},e=162,o="12px",s.head.parentNode.removeChild(s.head),setInterval(function(){s&&s.body&&(s.body.lastChild&&s.body.lastChild.className&&"wipe-msg"===s.body.lastChild.className||(a=t.replace("{url}",w).replace("{faq}",z),"number"==typeof l.innerWidth?n=l.innerWidth:s.body.clientWidth&&(n=s.body.clientWidth),n&&n<162&&(e=n,o="10px"),r='<div class="wipe-msg" style="font-size:'+o+';text-align:left;"><div style="margin-bottom:3px;"><img alt="Flickr" width="'+e+'" src="https://combo.staticflickr.com/pw/images/logo_home.png"></div><div style="padding-left:5px;line-height:1.2em;">'+a+"</div></div>",s.body.style.margin="0",s.body.innerHTML=r))},200)}function a(){for(var e=self,o=0;e!==e.parent;)o+=1,e=e.parent;return o}var i,c,l=e,s=o,d=top.location,m=self.location,g=s.referrer,p=/^[A-Za-z]+:\/{2,3}(?:[0-9\-A-Za-z]+\.)*flickr\.(?:(?:com)|(?:net))(?::\d+)?(?:\/[^?#]*)?(?:\?[^#]*)?(?:#.*)?$/i,h=m.protocol&&m.protocol.indexOf("http")<0,f=p.test(m),b=f?m.href:n+"/",u=f&&/\/photos\/[^\/]+\/(\d+)/i.exec(m.pathname),y=(u&&parseInt(u[1],10),p.test(g)),v=/^[A-Za-z]+:\/{2,3}(?:[0-9\-A-Za-z]+\.)*(?:(?:flickr\.(?:(?:com)|(?:net)))|(?:yahoo\.(?:(?:com)|(?:net)|(?:(?:com?\.)?[A-Za-z]{2})))|(?:creativecommons\.org)|(?:eyewonderlabs\.com)|(?:stumbleupon\.com)|(?:screenqueri\.es)|(?:su\.pr)|(?:bing\.com)|(?:bingj\.com)|(?:webcache\.googleusercontent\.com)|(?:google\.(?:(?:com)|(?:(?:com?\.)?[A-Za-z]{2}))))(?::\d+)?(?:\/[^?#]*)?(?:\?[^#]*)?(?:#.*)?$/i.test(g),z=(/^[A-Za-z]+:\/{2,3}(?:[0-9\-A-Za-z]+\.)*(?:(?:(?:google)|(?:bing))\.(?:(?:com)|(?:(?:com?\.)?[A-Za-z]{2})))(?::\d+)?(?:\/[^?#]*)?(?:\?[^#]*)?(?:#.*)?$/i.test(g),n+"/frame_redir.gne?source="+encodeURIComponent(g)+"&dest="+encodeURIComponent(n+"/help/blogging/#1392237")),w=n+"/frame_redir.gne?source="+encodeURIComponent(g)+"&dest="+encodeURIComponent(b);f&&m===d||h||(f||/^[A-Za-z]+:\/{2,3}(?:[0-9\-A-Za-z]+\.)*(?:(?:flickr\.(?:(?:com)|(?:net)))|(?:yahoo\.(?:(?:com)|(?:net)|(?:(?:com?\.)?[A-Za-z]{2})))|(?:translate\.google\.com)|(?:translate\.googleusercontent\.com)|(?:web\.archive\.org))(?::\d+)?(?:\/[^?#]*)?(?:\?[^#]*)?(?:#.*)?$/i.test(m)?!v&&a()>0?i=!0:!y&&a()>1&&(i=!0):i=!0),i?r():v&&!y&&((c=o.createElement("base")).target="_top",o.getElementsByTagName("head")[0].appendChild(c))}('We\'re sorry, Flickr <a href="{faq}" target="_top">doesn\'t allow embedding within frames</a>.<br><br>If you\'d like to view this content, <a href="{url}" target="_top">please click here</a>.',"https://www.flickr.com")}(window,document);
	</script></head>
<body class="dark-loader">
		<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
		!function(t,e){!function(){function a(){"true"==="false".trim()&&function(){var a=e.createElement("script"),n=e.createElement("div");(function(){function e(){var t=c.document,a=!!c.frames[n];if(!a)if(t.body){var i=t.createElement("iframe");i.name=n,i.style.display="none",i.id=r,i.src="https://trustarc.mgr.consensu.org/asset/cmpcookie.v2.html",t.body.appendChild(i)}else setTimeout(e,5);return!a}var a,n="__tcfapiLocator",r="__tcfapiTrustarc",i=[],c=t;for(;c;){try{if(c.frames[n]){a=c;break}}catch(t){var s={status:"fail",failureFunction:"function postMessageEventHandler",failPoint:"second try catch"};console.log("TrustArc IAB Script Failure Status: ",s)}if(c===t.top)break;c=c.parent}a||(e(),c.__tcfapi=function(){for(var t,e,a=arguments.length,n=new Array(a),r=0;r<a;r++)n[r]=arguments[r],e=n;{if(!e.length)return i;if("setGdprApplies"===e[0])e.length>3&&2===parseInt(e[1],10)&&"boolean"==typeof e[3]&&(t=e[3],"function"==typeof e[2]&&e[2]("set",!0));else if("ping"===e[0]){var c={gdprApplies:t,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:"2.0"};"function"==typeof e[2]&&e[2](c,!0)}else i.push(e)}},c.addEventListener("message",function(e){var a="string"==typeof e.data,n={};try{n=a?JSON.parse(e.data):e.data}catch(t){var r={status:"fail",failureFunction:"function postMessageEventHandler",failPoint:"first try catch"};console.log("TrustArc IAB Script Failure Status: ",r)}var i=n.__tcfapiCall;i&&t.__tcfapi(i.command,i.version,function(t,n){var r={__tcfapiReturn:{returnValue:t,success:n,callId:i.callId}};a&&(r=JSON.stringify(r)),e.source.postMessage(r,"*")},i.parameter)},!1))})(),a.src="https://consent.trustarc.com/notice?domain=flickr.com&c=teconsent&js=nj&noticeType=bb&gtm=1&dl=TADataLayer",a.async=!0,n.id="consent_blackbar",e.body.appendChild(a),e.body.appendChild(n)}()}t.attachEvent?t.attachEvent("onload",a):t.addEventListener("load",a,!1)}()}(window,document);
		</script>	<svg width="0" height="0" style="position:absolute"><symbol viewBox="0 0 24 24" id="icon-16_9"><path d="M22 18H2a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h20a1 1 0 0 1 1 1v10a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-1_1"><path d="M19 20H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h14a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-3_2"><path d="M21 19H3a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h18a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-4_3"><path d="M21 20H3a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h18a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-CC"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.411 0-8 3.589-8 8s3.589 8 8 8 8-3.589 8-8-3.589-8-8-8z"/><path d="M17.014 10.924c-.347-.469-.912-.722-1.494-.722-1.042 0-1.746.8-1.746 1.816 0 1.034.712 1.781 1.773 1.781.556 0 1.112-.269 1.468-.695v2.042c-.565.174-.973.305-1.503.305a3.65 3.65 0 0 1-2.459-.964c-.721-.652-1.051-1.503-1.051-2.476 0-.895.339-1.755.964-2.398a3.55 3.55 0 0 1 2.493-1.059 3.98 3.98 0 0 1 1.555.33v2.04zM11.014 10.924c-.347-.469-.912-.722-1.494-.722-1.042 0-1.746.8-1.746 1.816 0 1.034.712 1.781 1.773 1.781.556 0 1.112-.269 1.468-.695v2.042c-.565.174-.973.305-1.503.305a3.65 3.65 0 0 1-2.459-.964c-.721-.652-1.051-1.503-1.051-2.476 0-.895.339-1.755.964-2.398a3.55 3.55 0 0 1 2.493-1.059 3.98 3.98 0 0 1 1.555.33v2.04z"/></symbol><symbol viewBox="0 0 24 24" id="icon-ISO"><path d="M22 5H2a2 2 0 0 0-2 2v10a2 2 0 0 0 2 2h20a2 2 0 0 0 2-2V7a2 2 0 0 0-2-2zM5.17 15.859H4.004V8.137H5.17v7.722zm5.711-.56c-.477.467-1.068.7-1.776.7-.67 0-1.223-.199-1.661-.598-.43-.398-.698-.957-.805-1.677l1.18-.26c.053.453.147.767.28.94.24.333.59.5 1.05.5.363 0 .665-.122.905-.365s.36-.551.36-.924c0-.15-.021-.287-.063-.412a1.038 1.038 0 0 0-.194-.345 1.587 1.587 0 0 0-.343-.295 3.347 3.347 0 0 0-.5-.262l-.745-.31c-1.057-.446-1.586-1.099-1.586-1.959 0-.58.222-1.065.665-1.454.443-.393.995-.59 1.656-.59.89 0 1.585.432 2.086 1.295l-.945.56c-.177-.307-.345-.507-.505-.6-.167-.107-.382-.16-.645-.16-.323 0-.592.092-.805.275a.854.854 0 0 0-.32.681c0 .377.28.68.84.91l.77.316c.627.253 1.085.563 1.375.928s.435.813.435 1.343c.001.712-.236 1.299-.709 1.763zm8.613-.465c-.797.777-1.759 1.165-2.886 1.165-.997 0-1.893-.345-2.686-1.035-.873-.763-1.31-1.764-1.31-3.001 0-1.087.398-2.021 1.195-2.801a3.934 3.934 0 0 1 2.861-1.17c1.1 0 2.044.393 2.831 1.18.79.787 1.185 1.733 1.185 2.836 0 1.111-.397 2.053-1.19 2.826z"/><path d="M16.653 9.087c-.803 0-1.482.28-2.036.839-.553.553-.83 1.236-.83 2.05 0 .852.287 1.553.86 2.104.57.549 1.228.824 1.976.824.81 0 1.493-.28 2.051-.839.557-.566.835-1.256.835-2.069 0-.823-.275-1.512-.825-2.07-.548-.559-1.224-.839-2.031-.839z"/></symbol><symbol viewBox="0 0 24 24" id="icon-WB"><path d="M22 5H2a2 2 0 0 0-2 2v10a2 2 0 0 0 2 2h20a2 2 0 0 0 2-2V7a2 2 0 0 0-2-2zM10.472 16.521L8.45 10.844l-2.11 5.682L2.998 8h1.289l2.048 5.355 2.14-5.744 2.048 5.744L12.699 8h1.289l-3.516 8.521zm8.59-1.214a2.18 2.18 0 0 1-.898.555c-.363.101-.818.151-1.365.151h-1.832V8h1.204c.536 0 .963.042 1.282.125.322.083.594.223.815.42.225.204.403.459.534.763.135.308.202.62.202.934 0 .574-.22 1.061-.659 1.458.425.145.761.4 1.007.763.249.36.374.778.374 1.256a2.13 2.13 0 0 1-.664 1.588z"/><path d="M17.545 11.143c.209-.199.313-.493.313-.88 0-.377-.107-.663-.322-.859-.215-.195-.526-.293-.934-.293h-.425v2.33h.379c.449 0 .779-.1.989-.298zM16.79 12.453h-.612v2.423h.747c.547 0 .948-.107 1.204-.322.27-.231.405-.526.405-.882 0-.346-.13-.636-.389-.872-.253-.231-.705-.347-1.355-.347z"/></symbol><symbol viewBox="0 0 26 24" id="icon-ad-free"><path fill-rule="evenodd" clip-rule="evenodd" d="M2 2h20v20H2V2zM0 0h24v24H0V0zm5 5H4v6h13V5H5zm1 4V7h9v2H6zm11 6H4v-2h13v2zM4 19h13v-2H4v2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-add"><path d="M20.5 11H13V3.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V11H3.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H11v7.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V13h7.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-add_to_gallery"><path fill-rule="evenodd" d="M5 5V3.5a.5.5 0 0 1 .5-.5h13a.5.5 0 0 1 .5.5V5H5zm16 1a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h18zM4 8v10h16V8H4zm12 5.5a.5.5 0 0 1-.5.5H13v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V14H8.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H11V9.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V12h2.5a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-album"><path d="M21 6H3a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V7a1 1 0 0 0-1-1zM5 5h14V3.5a.5.5 0 0 0-.5-.5h-13a.5.5 0 0 0-.5.5V5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-album_add"><path d="M5 5h14V3.5a.5.5 0 0 0-.5-.5h-13a.5.5 0 0 0-.5.5V5zM21 6H3a1 1 0 0 0-1 1v12a1 1 0 0 0 1 1h18a1 1 0 0 0 1-1V7a1 1 0 0 0-1-1zm-5 7.5a.5.5 0 0 1-.5.5H13v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V14H8.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H11V9.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V12h2.5a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-aperture"><path d="M16.741 11.566l4.364-2.52a.504.504 0 0 0 .224-.611 10.028 10.028 0 0 0-4.588-5.233.504.504 0 0 0-.749.438v7.492a.499.499 0 0 0 .749.434zM9.991 16.33v5.047c0 .244.174.459.415.498a10.11 10.11 0 0 0 1.585.125 9.915 9.915 0 0 0 5.235-1.491.504.504 0 0 0 0-.868l-6.485-3.744a.5.5 0 0 0-.75.433zM13.991 7.67V2.623a.502.502 0 0 0-.415-.498A10.09 10.09 0 0 0 11.991 2a9.915 9.915 0 0 0-5.235 1.491.504.504 0 0 0 0 .868l6.485 3.744a.5.5 0 0 0 .75-.433zM7.241 12.434l-4.364 2.52a.504.504 0 0 0-.224.611 10.028 10.028 0 0 0 4.588 5.233.504.504 0 0 0 .749-.438v-7.492a.499.499 0 0 0-.749-.434zM14.742 15.896l4.371 2.522a.502.502 0 0 0 .639-.111c.329-.406.631-.843.901-1.31a9.911 9.911 0 0 0 1.325-5.28c-.012-.385-.419-.627-.752-.434l-6.484 3.746a.501.501 0 0 0 0 .867zM9.24 8.104L4.869 5.582a.5.5 0 0 0-.638.111c-.33.406-.632.842-.901 1.31a9.911 9.911 0 0 0-1.325 5.28c.012.385.419.627.752.434L9.241 8.97a.5.5 0 0 0-.001-.866z"/></symbol><symbol viewBox="0 0 24 24" id="icon-aspect"><path d="M1 8v11a1 1 0 0 0 1 1h11V8H1zM14 8h5v12h-5z"/><path d="M22 4H2a1 1 0 0 0-1 1v2h18.5a.5.5 0 0 1 .5.5V20h2a1 1 0 0 0 1-1V5a1 1 0 0 0-1-1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-at"><path fill-rule="evenodd" d="M12 2c5.523 0 10 4.478 10 10 0 1.754-.811 5.07-3.878 5.07a3.027 3.027 0 0 1-2.193-.902 3.854 3.854 0 0 1-.653-.892A5 5 0 1 1 14.501 8l-.001-.5A.5.5 0 0 1 15 7h1a.5.5 0 0 1 .5.5v3.167l.017 1.32c0 .046.045 3.083 1.605 3.083 1.84 0 1.878-3.042 1.878-3.072l-.004-.247C19.864 7.455 16.328 4 12 4c-4.411 0-8 3.589-8 8s3.589 8 8 8l.22-.001s-.074-.001 0-.003a7.955 7.955 0 0 0 3.782-1.068l.189-.111a.5.5 0 0 1 .683.183l.501.868a.5.5 0 0 1-.183.683l-.19.109A9.949 9.949 0 0 1 12 22.002C6.477 22 2 17.523 2 12 2 6.478 6.477 2 12 2zm-.5 7c-1.654 0-3 1.346-3 3s1.346 3 3 3 3-1.346 3-3-1.346-3-3-3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-attribution"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.411 0-8 3.589-8 8s3.589 8 8 8 8-3.589 8-8-3.589-8-8-8z"/><path d="M15 14H9v-4a1 1 0 0 1 1-1h4a1 1 0 0 1 1 1v4zM10.5 14h3v4h-3zM12.25 8.354h-.5c-.69 0-1.25-.56-1.25-1.25v-.5c0-.69.56-1.25 1.25-1.25h.5c.69 0 1.25.56 1.25 1.25v.5c0 .691-.56 1.25-1.25 1.25z"/></symbol><symbol viewBox="0 0 28 28" id="icon-autoplay"><path fill-rule="evenodd" d="M20.802 14.528l-6.522 6.254a.75.75 0 0 1-1.28-.53v-12.5a.75.75 0 0 1 1.28-.531l6.522 6.246a.75.75 0 0 1 0 1.061zM10 7a1 1 0 0 1 1 1v12a1 1 0 0 1-2 0V8a1 1 0 0 1 1-1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-avatar"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 19a8.96 8.96 0 0 1-6.103-2.398c.433-2.532.326-2.844 4.689-4.05a.483.483 0 0 0 .35-.527l-.063-.475a.79.79 0 0 0-.273-.475c-.469-.414-.779-1.119-1.119-2.118-.431-.144-.833-1.003-.833-1.501 0-.287.158-.411.315-.437a4.086 4.086 0 0 1 .05-1.896.94.94 0 0 1-.27-.02.162.162 0 0 1-.112-.122.166.166 0 0 1 .057-.156c.149-.122.28-.305.42-.498.157-.218.319-.443.524-.604.574-.45 1.175-.697 1.692-.697.365 0 .674.127.883.36.13-.05.35-.114.631-.114.435 0 .859.148 1.262.439.835.604 1.126 1.741.846 3.296.118.009.365.076.365.469 0 .419-.386 1.32-.791 1.483-.33.977-.653 1.713-1.133 2.127a.772.772 0 0 0-.275.471l-.063.468a.484.484 0 0 0 .35.527c4.369 1.208 4.256 1.519 4.691 4.061A8.954 8.954 0 0 1 12 21z"/></symbol><symbol viewBox="0 0 24 24" id="icon-avatar_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm5.979 15.297c-.759-.699-2.062-1.1-4.577-1.795a.482.482 0 0 1-.349-.525l.063-.466a.767.767 0 0 1 .273-.468c.478-.412.799-1.144 1.128-2.117.403-.162.787-1.059.787-1.476 0-.391-.246-.457-.363-.466.278-1.548-.011-2.68-.842-3.281-.401-.29-.823-.437-1.256-.437-.28 0-.5.064-.629.113-.209-.232-.516-.358-.879-.358-.515 0-1.113.247-1.684.694-.204.16-.366.385-.522.601-.139.193-.27.375-.418.496a.163.163 0 0 0-.055.155.16.16 0 0 0 .111.121.93.93 0 0 0 .269.02 4.062 4.062 0 0 0-.05 1.887c-.156.026-.313.15-.313.435 0 .496.4 1.351.829 1.494.338.994.647 1.695 1.113 2.108a.783.783 0 0 1 .272.472l.063.472a.482.482 0 0 1-.349.525c-2.517.696-3.819 1.097-4.578 1.797A7.955 7.955 0 0 1 4 12c0-4.411 3.589-8 8-8s8 3.589 8 8a7.957 7.957 0 0 1-2.021 5.297z"/></symbol><symbol viewBox="0 0 24 24" id="icon-back"><path d="M20.5 11H6.414l5.439-5.439a.5.5 0 0 0 0-.707l-.707-.707a.5.5 0 0 0-.707 0l-7.146 7.146a.999.999 0 0 0 0 1.414l7.146 7.146a.5.5 0 0 0 .707 0l.707-.707a.5.5 0 0 0 0-.707L6.414 13H20.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 90 40" id="icon-badge"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 2h82a2 2 0 0 1 2 2v32a2 2 0 0 1-2 2H4a2 2 0 0 1-2-2V4a2 2 0 0 1 2-2zM0 4a4 4 0 0 1 4-4h82a4 4 0 0 1 4 4v32a4 4 0 0 1-4 4H4a4 4 0 0 1-4-4V4zm19.93 26h-2.49V9.99h8.04c4.02 0 6.27 2.76 6.27 6.03 0 3.27-2.31 6.03-6.27 6.03h-5.55V30zm5.25-10.17c2.37 0 3.99-1.56 3.99-3.81s-1.62-3.81-3.99-3.81h-5.25v7.62h5.25zM49.569 30h-2.94l-5.1-7.95h-3.99V30h-2.49V9.99h8.04c3.66 0 6.27 2.34 6.27 6.03 0 3.6-2.46 5.58-5.19 5.82l5.4 8.16zm-6.78-10.14c2.37 0 3.99-1.59 3.99-3.84s-1.62-3.81-3.99-3.81h-5.25v7.65h5.25zm19.632 10.5c-5.94 0-9.93-4.44-9.93-10.35 0-5.91 3.99-10.35 9.93-10.35 5.91 0 9.93 4.44 9.93 10.35 0 5.91-4.02 10.35-9.93 10.35zm0-2.22c4.47 0 7.35-3.48 7.35-8.13 0-4.68-2.88-8.13-7.35-8.13-4.5 0-7.35 3.45-7.35 8.13 0 4.65 2.85 8.13 7.35 8.13z"/></symbol><symbol viewBox="0 0 24 24" id="icon-blur"><path d="M18.059 11.504h.008l-5.2-9.004h-.019c-.175-.293-.482-.5-.848-.5s-.673.207-.847.501h-.019l-5.2 9.004h.008A6.948 6.948 0 0 0 5 15a7 7 0 1 0 14 0 6.964 6.964 0 0 0-.941-3.496z"/></symbol><symbol viewBox="0 0 24 24" id="icon-brightness"><circle cx="12" cy="12" r="5"/><path d="M22.5 13h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM4.5 13h-3a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h3a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM17.304 7.403l-.707-.707a.5.5 0 0 1 0-.707l2.121-2.121a.5.5 0 0 1 .707 0l.707.707a.5.5 0 0 1 0 .707l-2.121 2.121a.499.499 0 0 1-.707 0zM4.575 20.132l-.707-.707a.5.5 0 0 1 0-.707l2.121-2.121a.5.5 0 0 1 .707 0l.707.707a.5.5 0 0 1 0 .707l-2.121 2.121a.5.5 0 0 1-.707 0zM5.989 7.403L3.868 5.282a.5.5 0 0 1 0-.707l.707-.707a.5.5 0 0 1 .707 0l2.121 2.121a.5.5 0 0 1 0 .707l-.707.707a.499.499 0 0 1-.707 0zM18.718 20.132l-2.121-2.121a.5.5 0 0 1 0-.707l.707-.707a.5.5 0 0 1 .707 0l2.121 2.121a.5.5 0 0 1 0 .707l-.707.707a.5.5 0 0 1-.707 0zM12.5 5h-1a.5.5 0 0 1-.5-.5v-3a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v3a.5.5 0 0 1-.5.5zM12.5 23h-1a.5.5 0 0 1-.5-.5v-3a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v3a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-camera"><circle cx="12" cy="12" r="3"/><path d="M21 4h-2.172a2 2 0 0 1-1.414-.586l-.828-.828A2 2 0 0 0 15.172 2H8.828a2 2 0 0 0-1.414.586l-.828.828A2 2 0 0 1 5.172 4H3a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h18a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm-9 14c-3.309 0-6-2.691-6-6s2.691-6 6-6 6 2.691 6 6-2.691 6-6 6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-camera_toggle"><path d="M21 4h-2.172a2 2 0 0 1-1.414-.586l-.828-.828A2 2 0 0 0 15.172 2H8.828a2 2 0 0 0-1.414.586l-.828.828A2 2 0 0 1 5.172 4H3a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h18a2 2 0 0 0 2-2V6a2 2 0 0 0-2-2zm-5.144 12.597A5.951 5.951 0 0 1 12 18a5.973 5.973 0 0 1-4.615-2.165C6.491 14.766 6.061 13.392 6.017 12H4.604a.25.25 0 0 1-.177-.427l2.396-2.396a.25.25 0 0 1 .354 0l2.396 2.396a.25.25 0 0 1-.177.427H8v.001c0 1.068.416 2.072 1.171 2.827 1.401 1.401 3.766 1.504 5.308.308.207-.161.493-.164.679.021l.714.714c.202.202.202.543-.016.726zm3.717-4.17l-2.396 2.396a.25.25 0 0 1-.354 0l-2.396-2.396a.25.25 0 0 1 .177-.427H16a3.974 3.974 0 0 0-1.171-2.828c-1.401-1.401-3.765-1.504-5.308-.308-.207.161-.493.164-.679-.021l-.714-.714c-.202-.202-.202-.543.016-.726A5.951 5.951 0 0 1 12 6c1.785 0 3.451.774 4.615 2.165.894 1.069 1.324 2.443 1.367 3.835h1.414a.25.25 0 0 1 .177.427z"/></symbol><symbol viewBox="0 0 24 24" id="icon-caret-down"><path fill-rule="evenodd" d="M5.146 8.853l.707-.707a.5.5 0 0 1 .707 0l5.44 5.44 5.439-5.44a.502.502 0 0 1 .708 0l.707.707a.5.5 0 0 1 0 .707l-6.147 6.147a.999.999 0 0 1-1.414 0L5.146 9.56a.5.5 0 0 1 0-.707"/></symbol><symbol viewBox="0 0 24 24" id="icon-cart"><path d="M21.753 4H5.166l-.178-1.152A1 1 0 0 0 4 2H.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h2.642l1.87 12.152A1 1 0 0 0 6 17h14.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5H6.858l-.308-2h13.647a1 1 0 0 0 .976-.783l1.556-7A1 1 0 0 0 21.753 4z"/><circle cx="8" cy="20" r="2"/><circle cx="18" cy="20" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-cart_hollow"><path fill-rule="evenodd" d="M6.55 13l.308 2H20.5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5H6a1 1 0 0 1-.988-.848L3.142 4H.5a.5.5 0 0 1-.5-.5v-1A.5.5 0 0 1 .5 2H4a1 1 0 0 1 .988.848L5.165 4h16.588a1 1 0 0 1 .977 1.217l-.176.793-1.111 4.997-.269 1.21a1 1 0 0 1-.976.783H6.55zm-.296-1.927H19.44l1.11-5.035H5.479l.775 5.035zM10 20a2 2 0 1 1-3.999.001A2 2 0 0 1 10 20zm10 0a2 2 0 1 1-3.999.001A2 2 0 0 1 20 20z"/></symbol><symbol viewBox="0 0 24 24" id="icon-check"><path d="M6.698 19.744L3.07 13.395a.749.749 0 0 1 .279-1.023l1.303-.744a.75.75 0 0 1 1.023.279l2.571 4.501L18.373 4.593a.75.75 0 0 1 1.058-.081l1.139.976a.75.75 0 0 1 .081 1.058L9.139 19.976a1.5 1.5 0 0 1-2.441-.232z"/></symbol><symbol viewBox="0 0 24 24" id="icon-check_circle"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm4.64 7.83l-4.855 5.826a1 1 0 0 1-1.475.067l-2.84-2.84a.5.5 0 0 1 0-.707l1.06-1.06a.5.5 0 0 1 .707 0l1.679 1.679L14.72 8.23a.5.5 0 0 1 .704-.064l1.152.96a.5.5 0 0 1 .064.704z"/></symbol><symbol viewBox="0 0 24 24" id="icon-check_circle_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8 8 3.589 8 8-3.589 8-8 8z"/><path d="M10.31 15.723l-2.84-2.84a.5.5 0 0 1 0-.707l1.06-1.06a.5.5 0 0 1 .707 0l1.679 1.679L14.72 8.23a.5.5 0 0 1 .704-.064l1.152.96a.5.5 0 0 1 .064.704l-4.855 5.826a1 1 0 0 1-1.475.067z"/></symbol><symbol viewBox="0 0 24 24" id="icon-close"><path d="M13.414 12l5.44-5.439a.5.5 0 0 0 0-.707l-.707-.707a.5.5 0 0 0-.707 0L12 10.586 6.56 5.147a.5.5 0 0 0-.707 0l-.707.707a.5.5 0 0 0 0 .707L10.586 12l-5.44 5.439a.5.5 0 0 0 0 .707l.707.707a.5.5 0 0 0 .707 0L12 13.414l5.44 5.439a.5.5 0 0 0 .707 0l.707-.707a.5.5 0 0 0 0-.707L13.414 12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-close_small"><path d="M13.414 12l3.44-3.439a.5.5 0 0 0 0-.707l-.707-.707a.5.5 0 0 0-.707 0L12 10.586 8.56 7.147a.5.5 0 0 0-.707 0l-.707.706a.5.5 0 0 0 0 .707l3.44 3.44-3.44 3.439a.5.5 0 0 0 0 .707l.707.707a.5.5 0 0 0 .707 0L12 13.414l3.44 3.439a.5.5 0 0 0 .707 0l.707-.707a.5.5 0 0 0 0-.707L13.414 12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-collapse"><path d="M9.5 14H5.207a.5.5 0 0 0-.354.854l1.439 1.439-4.162 4.162a.5.5 0 0 0 0 .707l.707.707a.5.5 0 0 0 .707 0l4.162-4.162 1.439 1.439a.5.5 0 0 0 .855-.353V14.5a.5.5 0 0 0-.5-.5zM21.861 2.846l-.707-.707a.5.5 0 0 0-.707 0l-4.154 4.154-1.439-1.439a.5.5 0 0 0-.854.353V9.5a.5.5 0 0 0 .5.5h4.293a.5.5 0 0 0 .354-.854l-1.439-1.439 4.154-4.154a.5.5 0 0 0-.001-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-comment"><path d="M12 3C6.477 3 2 6.806 2 11.5c0 2.754 1.548 5.195 3.937 6.748.031.248.063.496.063.752a5.955 5.955 0 0 1-1.095 3.446c-.168.237.019.554.31.545a6.96 6.96 0 0 0 5.573-3.06c.398.041.801.069 1.212.069 5.523 0 10-3.806 10-8.5S17.523 3 12 3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-comment_hollow"><path d="M4.485 21.976a1 1 0 0 1-.748-1.663 5.006 5.006 0 0 0 1.247-2.91C3.081 15.714 2 13.407 2 11c0-4.963 4.486-9 10-9s10 4.037 10 9-4.486 9-10 9c-.819 0-1.634-.091-2.431-.271a7.95 7.95 0 0 1-5.084 2.247zM12 4c-4.411 0-8 3.141-8 7 0 1.955.955 3.837 2.62 5.166a.997.997 0 0 1 .376.781 7.099 7.099 0 0 1-.433 2.471 6.028 6.028 0 0 0 1.936-1.464 1.006 1.006 0 0 1 1.024-.3c.805.23 1.639.346 2.477.346 4.411 0 8-3.141 8-7s-3.589-7-8-7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-comment_reply"><path fill-rule="evenodd" d="M7 9.45h10a4 4 0 0 1 0 8h-.332c-.22 0-.4-.223-.4-.5v-1c0-.275.18-.5.4-.5H17a2 2 0 0 0 0-4H7v1.969c0 .47-.569.705-.9.372l-2.945-2.944a.526.526 0 0 1 0-.745L6.1 7.155a.527.527 0 0 1 .9.373V9.45z"/></symbol><symbol viewBox="0 0 24 23" id="icon-community"><path d="M15.918 9.43H8.016a.531.531 0 0 1-.532-.532v-.764a.923.923 0 0 1 .336-.716 14.448 14.448 0 0 1 2.608-1.677.034.034 0 0 0 .02-.032v-.847a2.072 2.072 0 0 1-.245-.664c-.133-.042-.245-.245-.365-.651-.12-.407-.103-.598 0-.718a.245.245 0 0 1 .164-.083 1.834 1.834 0 0 1-.054-.218 1.96 1.96 0 0 1 0-.887 1.93 1.93 0 0 1 .519-.91 2.48 2.48 0 0 1 .49-.395c.143-.103.3-.185.465-.245.138-.047.283-.074.429-.08.37-.041.744.038 1.067.225.208.11.385.272.512.47a.649.649 0 0 1 .387.245c.245.313.309.842.189 1.572a1.795 1.795 0 0 1-.054.22.245.245 0 0 1 .164.084c.1.12.1.355 0 .717-.1.363-.233.61-.365.652a2.034 2.034 0 0 1-.245.656v.857a.035.035 0 0 0 .02.032 14.45 14.45 0 0 1 2.608 1.673.925.925 0 0 1 .335.715v.764a.532.532 0 0 1-.55.536zm7.747 10.816a14.446 14.446 0 0 0-2.604-1.675.034.034 0 0 1-.02-.032v-.857c.12-.203.202-.425.245-.656.133-.042.245-.245.365-.652.12-.406.103-.597 0-.717a.245.245 0 0 0-.164-.083c.023-.073.041-.146.054-.22.123-.736.059-1.26-.188-1.573a.649.649 0 0 0-.387-.245 1.377 1.377 0 0 0-.512-.47 1.757 1.757 0 0 0-1.068-.223 1.57 1.57 0 0 0-.428.08c-.166.06-.323.143-.466.246-.18.11-.344.242-.49.394a1.93 1.93 0 0 0-.519.911 1.957 1.957 0 0 0 0 .886c.014.074.032.147.054.219a.245.245 0 0 0-.164.083c-.1.12-.1.355 0 .717.1.363.233.61.365.652.043.233.126.458.245.663v.85a.035.035 0 0 1-.02.032 14.445 14.445 0 0 0-2.608 1.673.923.923 0 0 0-.335.715v.764a.531.531 0 0 0 .531.531h7.918a.532.532 0 0 0 .531-.534v-.764a.921.921 0 0 0-.335-.715zM8.97 21.716v-.755a.92.92 0 0 0-.336-.715 14.447 14.447 0 0 0-2.608-1.672.035.035 0 0 1-.02-.032v-.857c.12-.203.202-.425.245-.657.133-.041.245-.245.365-.651.12-.407.103-.598 0-.718a.245.245 0 0 0-.164-.083 1.81 1.81 0 0 0 .054-.22c.122-.735.059-1.26-.189-1.573a.649.649 0 0 0-.387-.244 1.373 1.373 0 0 0-.511-.47 1.756 1.756 0 0 0-1.07-.226 1.57 1.57 0 0 0-.43.08c-.165.06-.322.143-.464.246-.18.11-.344.242-.49.394a1.93 1.93 0 0 0-.517.901 1.96 1.96 0 0 0 0 .887c.013.073.031.146.054.218a.245.245 0 0 0-.164.083c-.1.12-.1.355 0 .717.1.363.232.61.365.652.043.233.126.458.245.664v.85a.034.034 0 0 1-.02.031 14.46 14.46 0 0 0-2.593 1.678.923.923 0 0 0-.336.717v.764a.532.532 0 0 0 .531.532h7.9a.532.532 0 0 0 .532-.532l.008-.01zm2.995-10.328a.997.997 0 0 0-.997.997v2.05l-1.785 1.087a.997.997 0 0 0 1.038 1.702l1.744-1.06 1.748 1.058a.995.995 0 0 0 1.488-1.086.998.998 0 0 0-.45-.616l-1.79-1.085v-2.05a.997.997 0 0 0-.996-.997z"/></symbol><symbol viewBox="0 0 24 24" id="icon-contrast"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18V4c4.411 0 8 3.589 8 8s-3.589 8-8 8z"/></symbol><symbol viewBox="0 0 24 24" id="icon-copy"><path d="M16 22H4a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h12a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/><path d="M8 3v1h11v14h1a1 1 0 0 0 1-1V3a1 1 0 0 0-1-1H9a1 1 0 0 0-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-copyright"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.411 0-8 3.589-8 8s3.589 8 8 8 8-3.589 8-8-3.589-8-8-8z"/><path d="M12 17a5.009 5.009 0 0 1-4.887-6.075c.407-1.939 2.005-3.491 3.955-3.841 1.495-.268 2.954.117 4.076 1.028.223.181.221.524.019.726l-.723.721c-.181.18-.458.176-.663.024a3.01 3.01 0 0 0-2.435-.514c-1.15.242-2.072 1.198-2.288 2.353A3.005 3.005 0 0 0 12 15c.666 0 1.298-.215 1.817-.612.189-.145.463-.108.631.061l.714.713c.203.203.204.547-.019.728A4.963 4.963 0 0 1 12 17z"/></symbol><symbol viewBox="0 0 24 24" id="icon-copyright_zero"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8 8 3.589 8 8-3.589 8-8 8z"/><path d="M12.017 6C9.02 6 8.012 9.571 8.012 12.023c0 2.436 1.038 5.992 4.005 5.992 2.968 0 4.006-3.556 4.006-5.992C16.023 9.571 15.014 6 12.017 6zm0 1.937c.387 0 .696.18.944.466l-2.644 5.289a9.603 9.603 0 0 1-.168-1.7c-.001-1.15.325-4.055 1.868-4.055zm0 8.141c-.397 0-.712-.198-.963-.507l2.661-5.321c.13.664.173 1.321.173 1.743-.001 1.134-.314 4.085-1.871 4.085z"/></symbol><symbol viewBox="0 0 24 24" id="icon-crop"><path d="M21.5 17H7V2.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V5H2.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H5v11a1 1 0 0 0 1 1h11v2.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V19h2.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/><path d="M17 16h2V6a1 1 0 0 0-1-1H8v2h9v9z"/></symbol><symbol viewBox="0 0 24 24" id="icon-curate"><path fill-rule="evenodd" d="M13 11h2.5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5H13v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V13H8.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H11V8.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V11zM3 2h18a1 1 0 0 1 1 1v18a1 1 0 0 1-1 1H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1zm1 2v16h16V4H4z"/></symbol><symbol viewBox="0 0 24 24" id="icon-date"><path d="M20 4h-3V2.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V4H9V2.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V4H4a1 1 0 0 0-1 1v14a1 1 0 0 0 1 1h16a1 1 0 0 0 1-1V5a1 1 0 0 0-1-1zM5 18v-8h14v8H5z"/></symbol><symbol viewBox="0 0 26 26" id="icon-discount"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.428 0a3 3 0 0 0-2.12.879L.877 3.307A3 3 0 0 0 0 5.428v4.944a3 3 0 0 0 .879 2.12l11.8 11.8a3 3 0 0 0 4.242 0l7.372-7.37a3 3 0 0 0 0-4.243l-11.8-11.8A3 3 0 0 0 10.372 0H5.428zm-.707 2.293A1 1 0 0 1 5.428 2h4.944a1 1 0 0 1 .707.293l11.8 11.8a1 1 0 0 1 0 1.414l-7.372 7.372a1 1 0 0 1-1.414 0l-11.8-11.8A1 1 0 0 1 2 10.372V5.428a1 1 0 0 1 .293-.707L4.72 2.293zm6.786 14.014l4.8-4.8-1.414-1.414-4.8 4.8 1.414 1.414zm8.2-1.4l-4.8 4.8-1.414-1.414 4.8-4.8 1.414 1.414zM6 7.5a1.5 1.5 0 1 1 3 0 1.5 1.5 0 0 1-3 0zM7.5 4a3.5 3.5 0 1 0 0 7 3.5 3.5 0 0 0 0-7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-discussion"><path d="M9 6c-4.418 0-8 3.044-8 6.8 0 2.203 1.238 4.156 3.149 5.399.025.198.051.396.051.601a4.755 4.755 0 0 1-.876 2.756c-.134.191.015.444.248.437a5.571 5.571 0 0 0 4.459-2.448c.318.033.64.055.969.055 4.418 0 8-3.044 8-6.8S13.418 6 9 6zM23 7.1C23 4.283 20.314 2 17 2c-2.353 0-4.385 1.155-5.368 2.831 3.961 1 6.868 4.191 6.868 7.969 0 .062-.009.122-.011.183a4.18 4.18 0 0 0 2.582 1.012c.175.005.286-.185.186-.327A3.576 3.576 0 0 1 20.6 11.6c0-.154.019-.302.038-.451C22.071 10.217 23 8.752 23 7.1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-download"><path d="M11.47 16.802a.75.75 0 0 0 1.061 0l6.246-6.522A.75.75 0 0 0 18.246 9H14V3a1 1 0 0 0-1-1h-2a1 1 0 0 0-1 1v6H5.746a.75.75 0 0 0-.53 1.28l6.254 6.522zM20.5 20h-17a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h17a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-download_hollow"><path d="M20.5 22h-17a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h17a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM12 18a.997.997 0 0 1-.707-.293l-7-7A1 1 0 0 1 5 9h4V3a1 1 0 0 1 1-1h4a1 1 0 0 1 1 1v6h4a.999.999 0 0 1 .707 1.707l-7 7A.997.997 0 0 1 12 18zm-4.586-7L12 15.586 16.586 11H14a1 1 0 0 1-1-1V4h-2v6a1 1 0 0 1-1 1H7.414z"/></symbol><symbol viewBox="0 0 24 24" id="icon-dropdown_arrow"><path d="M11.293 14.293l-3.439-3.439A.5.5 0 0 1 8.207 10h7.586a.5.5 0 0 1 .354.854l-3.439 3.439c-.391.39-1.025.39-1.415 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-edit"><path d="M19 9l1.414-1.414a2 2 0 0 0 0-2.828l-1.172-1.172a2 2 0 0 0-2.828 0L15 5l4 4zM17.57 10.43l-4-4L3.439 16.561A1.499 1.499 0 0 0 3 17.621V20.5a.5.5 0 0 0 .5.5h2.879c.398 0 .779-.158 1.061-.439L17.57 10.43z"/></symbol><symbol viewBox="0 0 20 20" id="icon-editing-tools"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.5 10.145V0h2v10.145a3.502 3.502 0 0 1 0 6.71V20h-2v-3.145a3.502 3.502 0 0 1 0-6.71zM9 20V9.855a3.502 3.502 0 0 1 0-6.71V0h2v3.145a3.502 3.502 0 0 1 0 6.71V20H9zm8.5-9.855a3.502 3.502 0 0 1 0 6.71V20h-2v-3.145a3.502 3.502 0 0 1 0-6.71V0h2v10.145zM2 13.5a1.5 1.5 0 1 1 3 0 1.5 1.5 0 0 1-3 0zM10 5a1.5 1.5 0 1 0 0 3 1.5 1.5 0 0 0 0-3zm5 8.5a1.5 1.5 0 1 1 3 0 1.5 1.5 0 0 1-3 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-emoji"><path fill-rule="evenodd" d="M12 2c5.514 0 10 4.486 10 10s-4.486 10-10 10S2 17.514 2 12 6.486 2 12 2zm0 2c-4.411 0-8 3.589-8 8s3.589 8 8 8 8-3.589 8-8-3.589-8-8-8zm-4.512 8.5c.262 0 .49.166.576.406l.025.093c.303 1.62 1.415 3.01 3.911 3.01 2.41 0 3.529-1.295 3.876-2.842l.034-.166c.055-.29.308-.501.604-.501h1.002c.24 0 .436.195.436.436l-.002.033-.003.033C17.545 15.63 15.552 18 12 18c-3.455 0-5.421-2.242-5.893-4.783l-.036-.213a.438.438 0 0 1 .434-.504h.983zM9 8a1 1 0 1 1 0 2 1 1 0 0 1 0-2zm6 0a1 1 0 1 1 0 2 1 1 0 0 1 0-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-enhance"><path d="M20.586 22.707L11.879 14 14 11.879l8.707 8.707a.999.999 0 0 1 0 1.414l-.707.707a.999.999 0 0 1-1.414 0zM10.879 13L7.293 9.414a.999.999 0 0 1 0-1.414L8 7.293a.999.999 0 0 1 1.414 0L13 10.879 10.879 13zM3.5 1c0 1.657-1.119 3-2.5 3 1.381 0 2.5 1.343 2.5 3 0-1.657 1.119-3 2.5-3-1.381 0-2.5-1.343-2.5-3zM17 4c0 1.381-.895 2.5-2 2.5 1.105 0 2 1.119 2 2.5 0-1.381.895-2.5 2-2.5-1.105 0-2-1.119-2-2.5zM4.5 10c0 1.105-.672 2-1.5 2 .828 0 1.5.895 1.5 2 0-1.105.672-2 1.5-2-.828 0-1.5-.895-1.5-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-envelope"><title>new icn message</title><path d="M6 10l6 4 6-4v7.003L6 17v-7zm0-3h12v1l-6 4-5.998-4L6 7z" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon-expand"><path d="M20.5 3h-4.293a.5.5 0 0 0-.354.854l1.439 1.439-3.162 3.162a.5.5 0 0 0 0 .707l.707.707a.5.5 0 0 0 .707 0l3.162-3.162 1.439 1.439A.5.5 0 0 0 21 7.793V3.5a.5.5 0 0 0-.5-.5zM9.154 14.139a.5.5 0 0 0-.707 0l-3.154 3.154-1.439-1.439a.5.5 0 0 0-.854.353V20.5a.5.5 0 0 0 .5.5h4.293a.5.5 0 0 0 .354-.854l-1.439-1.439 3.154-3.154a.5.5 0 0 0 0-.707l-.708-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-explore"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm5.665 4.671l-3.366 6.733a1.998 1.998 0 0 1-.894.894l-6.733 3.366c-.215.107-.443-.121-.335-.335l3.366-6.733c.194-.387.507-.701.894-.894l6.733-3.366c.214-.108.442.12.335.335z"/><circle cx="12" cy="12" r="1"/></symbol><symbol viewBox="0 0 24 24" id="icon-explore_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8 8 3.589 8 8-3.589 8-8 8z"/><path d="M16.38 7.292l-5.636 2.392a2.002 2.002 0 0 0-1.06 1.06L7.292 16.38a.25.25 0 0 0 .328.328l5.636-2.392a2.002 2.002 0 0 0 1.06-1.06l2.392-5.636a.25.25 0 0 0-.328-.328zM12 13a1 1 0 1 1 0-2 1 1 0 0 1 0 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-exposure"><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h16a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1zM5 5h14L5 19V5zm7 11.5v-1a.5.5 0 0 1 .5-.5h5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5h-5a.5.5 0 0 1-.5-.5z"/><path d="M11.5 8H10V6.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V8H6.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H8v1.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V10h1.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-facebook"><path d="M20.012 3.107H4.094a.988.988 0 0 0-.988.988v15.918a.989.989 0 0 0 .988.987h8.57v-6.929h-2.332v-2.7h2.332V9.379c0-2.311 1.411-3.57 3.473-3.57.988 0 1.836.074 2.084.106V8.33l-1.43.001c-1.121 0-1.338.533-1.338 1.315v1.724h2.674l-.348 2.7h-2.326V21h4.56a.987.987 0 0 0 .987-.988V4.094a.987.987 0 0 0-.988-.987z"/></symbol><symbol viewBox="0 0 24 24" id="icon-fave"><path d="M22.861 9.015a.999.999 0 0 0-.91-.692l-6.31-.269-2.766-6.36a1.001 1.001 0 0 0-.917-.602h-.005a1 1 0 0 0-.916.61L8.352 8.054l-6.385.268a1 1 0 0 0-.57 1.791l5.474 4.234-2.015 6.37a1.002 1.002 0 0 0 1.502 1.138l5.639-3.699 5.558 3.696c.168.111.361.167.554.167h.02a1 1 0 0 0 .881-1.473l-1.888-6.199 5.404-4.238c.33-.259.463-.696.335-1.094z"/></symbol><symbol viewBox="0 0 24 24" id="icon-fave_hollow"><path d="M6.229 22.361a1.51 1.51 0 0 1-1.214-.619 1.48 1.48 0 0 1-.217-1.335l1.834-5.799-5.049-3.907a1.484 1.484 0 0 1-.511-1.641 1.485 1.485 0 0 1 1.366-1.044l5.784-.243 2.552-6.035a1.501 1.501 0 1 1 2.757-.015l2.63 6.05 5.715.243c.634.026 1.17.435 1.364 1.04a1.486 1.486 0 0 1-.503 1.639l-4.987 3.913 1.771 5.813c.14.46.058.943-.227 1.327-.461.62-1.392.79-2.039.359l-5.064-3.367-5.14 3.372a1.489 1.489 0 0 1-.822.249zM3.89 9.957l4.519 3.496c.332.257.468.693.342 1.093l-1.622 5.125 4.518-2.964a.997.997 0 0 1 1.102.003l4.453 2.961-1.564-5.136a1 1 0 0 1 .339-1.078l4.462-3.5-4.987-.212a1.002 1.002 0 0 1-.875-.601L12.162 3.59 9.817 9.136a1 1 0 0 1-.879.609l-5.048.212z"/></symbol><symbol viewBox="0 0 24 24" id="icon-filter"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm-.547 17.972a7.962 7.962 0 0 1-1.797-.324l9.993-9.992c.176.574.282 1.177.324 1.797l-8.52 8.519zm-7.425-7.425l8.52-8.52c.62.042 1.223.148 1.797.324l-9.993 9.992a7.923 7.923 0 0 1-.324-1.796zm11.807-7.565a8.02 8.02 0 0 1 1.263.858L5.841 17.099a8.081 8.081 0 0 1-.859-1.264L15.835 4.982zm2.324 1.919c.325.392.612.815.859 1.264L8.165 19.018a8.02 8.02 0 0 1-1.263-.858L18.159 6.901zm-7.902-2.704l-6.06 6.06a8.019 8.019 0 0 1 6.06-6.06zm3.486 15.606l6.06-6.06a8.019 8.019 0 0 1-6.06 6.06z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flag"><path d="M19.782 10.084L7.555 2.161A1 1 0 0 0 6 2.994V21.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V11h11.505a.5.5 0 0 0 .277-.916z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flash_auto"><path d="M12.744 10l3.122-8.117c.237-.616-.549-1.107-.999-.625L4.152 12.738A.75.75 0 0 0 4.7 14h6.505l-3.122 8.117c-.237.616.549 1.107.999.625l10.715-11.48A.75.75 0 0 0 19.249 10h-6.505zM22 22h2l-3-8h-2l-3 8h2l.375-1h3.25L22 22zm-2.875-3L20 16.667 20.875 19h-1.75z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flash_off"><path d="M17.725 13.482l2.072-2.22A.75.75 0 0 0 19.249 10h-5.006l3.482 3.482zM15.866 1.883c.237-.616-.549-1.107-.999-.625l-4.522 4.845 2.815 2.815 2.706-7.035zM20.354 18.939L5.061 3.646a.5.5 0 0 0-.707 0l-.707.707a.5.5 0 0 0 0 .707l3.968 3.968-3.462 3.71A.75.75 0 0 0 4.7 14h6.505l-3.122 8.117c-.237.616.549 1.107.999.625l5.912-6.334 3.946 3.946a.5.5 0 0 0 .707 0l.707-.707a.502.502 0 0 0 0-.708z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flash_on"><path d="M12.769 10l3.122-8.117c.237-.616-.549-1.107-.999-.625L4.178 12.738A.75.75 0 0 0 4.726 14h6.505l-3.122 8.117c-.237.616.549 1.107.999.625l10.715-11.48A.75.75 0 0 0 19.274 10h-6.505z"/></symbol><symbol id="icon-flickr-free" viewBox="0 0 108.01 33.32"><defs><style>.cpcls-1{fill:#1a1a1a}</style></defs><title>flickr-free-ic</title><path id="cpflickr-free-ic" class="cpcls-1" d="M4.59 15.8H0v-5.42h4.73V9c0-6.67 3.17-9 9.43-9a21.84 21.84 0 0 1 4 .43l-.48 5.34a7.2 7.2 0 0 0-2.48-.34c-2 0-2.78 1.38-2.78 3.58v1.38H18v5.41h-5.58v17H4.59v-17zM21.11.51h7.83V32.8h-7.83V.51zM40.6 6.72h-7.82V1h7.82v5.72zm-7.82 3.66h7.82V32.8h-7.82V10.38zm29.11 6.41a8.67 8.67 0 0 0-4.74-1.25 5.79 5.79 0 0 0-6 6.2c0 3.57 3 5.89 6.43 5.89a10.81 10.81 0 0 0 4.87-1.07l.17 5.77a21.35 21.35 0 0 1-6.39 1c-7.47 0-13.17-4.31-13.17-11.71s5.7-11.76 13.18-11.76a14.19 14.19 0 0 1 6.22 1.25zm4-16.27h7.82V19.8h.09l6.52-9.43h8.56L81 20.67l8.53 12.13h-9.47L73.8 21.7h-.09v11.1h-7.82V.51zm41.72 16a9 9 0 0 0-2.65-.26c-3.66 0-5.71 2.64-5.71 7v9.49h-7.84V10.29h7.14v4.14h.08c1.35-2.85 3.32-4.66 6.71-4.66A16.22 16.22 0 0 1 108 10z" transform="translate(.01)"/></symbol><symbol viewBox="0 0 129 40" id="icon-flickr-logo-colored"><g fill="none" fill-rule="evenodd"><path fill="#FF0082" d="M127.558 19.894c-1.026-.313-2.053-.313-3.131-.313-4.314 0-6.73 3.157-6.73 8.429v11.367h-9.236V12.454h8.42v4.961h.098c1.595-3.414 3.906-5.584 7.91-5.584 1.077 0 2.209.153 3.129.313l-.46 7.75"/><path fill="#005FDD" d="M77.84.614h9.243V23.77h.1l7.703-11.316h10.113l-9.291 12.355 10.06 14.57h-11.19l-7.395-13.334h-.1v13.333H77.84V.614zm-4.725 19.538c-1.695-1.03-3.384-1.495-5.593-1.495-4.007 0-7.087 2.793-7.087 7.442 0 4.284 3.592 7.075 7.599 7.075 2.106 0 4.21-.462 5.752-1.289l.204 6.924C71.682 39.583 68.907 40 66.44 40c-8.83 0-15.555-5.172-15.555-14.06 0-8.943 6.726-14.109 15.556-14.109 2.774 0 5.24.471 7.345 1.503l-.671 6.818zM38.727 39.376h9.237V12.453h-9.237v26.923zm0-31.314h9.237V1.236h-9.237v6.826zM24.953 39.377h9.244V.614h-9.244v38.763zM5.44 18.96H0v-6.507h5.596v-1.65C5.596 2.792 9.344 0 16.736 0c2.003 0 3.544.311 4.724.515l-.567 6.41c-.768-.259-1.538-.418-2.928-.418-2.36 0-3.28 1.655-3.28 4.295v1.651h6.57v6.507h-6.57v20.417H5.44V18.96z"/></g></symbol><symbol viewBox="0 0 187 42" id="icon-flickr-pro"><path fill-rule="evenodd" d="M4.719 16.207H0v-5.539h4.821V9.232C4.821 2.359 8.104 0 14.464 0c1.333 0 2.77.205 4.103.41l-.513 5.437c-.82-.308-1.641-.41-2.565-.308-2.051 0-2.872 1.436-2.872 3.693v1.436h5.847v5.54H12.72v17.438H4.719V16.207zM21.644.513h8.001v33.133h-8.001V.513zm20.003 6.36h-8.001V1.026h8v5.847zm-8.001 3.795h8v22.978h-8V10.668zm29.85 6.565c-1.436-.923-3.18-1.333-4.821-1.23-3.283-.103-6.052 2.461-6.155 5.744v.615c0 3.693 3.077 6.052 6.565 6.052 1.744 0 3.488-.308 5.026-1.128l.206 5.95c-2.155.717-4.309 1.025-6.565 1.025-7.694 0-13.54-4.41-13.54-12.002 0-7.59 5.846-12.104 13.54-12.104 2.154-.102 4.41.41 6.36 1.334l-.616 5.744zM67.599.513H75.6V20.31h.103l6.667-9.642h8.822l-8.104 10.566 8.72 12.412h-9.745L75.6 22.259h-.102v11.387h-8.002L67.6.513zm42.775 16.412a12.733 12.733 0 0 0-2.77-.307c-3.795 0-5.846 2.667-5.846 7.18v9.745h-8.002V10.566h7.283v4.205h.103c1.436-2.872 3.385-4.82 6.873-4.82.923 0 1.846.102 2.77.307l-.41 6.667zm19.182 17.234c-3.487 0-6.257-1.334-8.309-4.104v12.412h-3.795v-32.21h3.795v3.488c.924-1.23 2.052-2.256 3.59-2.974a10.656 10.656 0 0 1 4.72-1.129c3.282 0 5.846 1.129 7.898 3.283 2.051 2.257 2.975 5.129 2.975 8.924 0 3.693-1.026 6.668-2.975 8.924-1.95 2.257-4.616 3.386-7.899 3.386zm-.923-3.18c2.36 0 4.308-.821 5.744-2.565s2.155-3.898 2.155-6.462c0-2.667-.719-4.821-2.155-6.463-1.436-1.64-3.282-2.564-5.744-2.564-1.436 0-2.872.41-4.206 1.128-1.333.718-2.359 1.641-3.077 2.667v10.566c.718 1.026 1.744 1.949 3.077 2.667 1.334.615 2.77 1.026 4.206 1.026zm22.465 2.667h-3.796V10.258h3.796v3.795c2.256-2.872 5.026-4.205 8.206-4.205v3.692c-.513-.102-1.026-.102-1.539-.102-1.128 0-2.36.41-3.795 1.128-1.436.718-2.36 1.641-2.872 2.565v16.515zm32.62-2.975c-2.257 2.36-5.13 3.488-8.822 3.488-3.693 0-6.565-1.129-8.822-3.488-2.257-2.36-3.282-5.232-3.282-8.72 0-3.487 1.128-6.36 3.282-8.718 2.257-2.36 5.129-3.488 8.822-3.488 3.693 0 6.565 1.128 8.821 3.488 2.257 2.359 3.283 5.231 3.283 8.719 0 3.487-1.128 6.36-3.283 8.719zm-14.772-2.36c1.436 1.744 3.488 2.668 5.95 2.668s4.513-.924 5.95-2.667c1.435-1.744 2.153-3.898 2.153-6.36s-.718-4.616-2.154-6.36c-1.436-1.744-3.385-2.565-5.95-2.565-2.461 0-4.513.924-5.949 2.667-1.436 1.744-2.256 3.898-2.256 6.36 0 2.36.718 4.514 2.256 6.258z"/></symbol><symbol id="icon-flickr-pro-adobe" viewBox="0 0 219 43"><style>.csst0{fill:#1a1a1a}</style><path id="csflickr-free-ic" class="csst0" d="M4.8 15.8H.2v-5.4h4.7V9c0-6.7 3.2-9 9.4-9 1.3 0 2.7.2 4 .4l-.5 5.3c-.8-.3-1.6-.4-2.5-.3-2 0-2.8 1.4-2.8 3.6v1.4h5.7v5.4h-5.6v17H4.8v-17zM21.4.5h7.8v32.3h-7.8V.5zm19.4 6.2H33V1h7.8v5.7zM33 10.4h7.8v22.4H33V10.4zm29.2 6.4c-1.4-.9-3.1-1.3-4.7-1.2-3.2-.1-5.9 2.4-6 5.6v.6c0 3.6 3 5.9 6.4 5.9 1.7 0 3.4-.3 4.9-1.1l.2 5.8c-2.1.7-4.2 1-6.4 1-7.5 0-13.2-4.3-13.2-11.7S49.1 9.9 56.6 9.9c2.1-.1 4.3.4 6.2 1.3l-.6 5.6zm4-16.3H74v19.3h.1l6.5-9.4h8.6l-7.9 10.3 8.5 12.1h-9.5L74 21.7h-.1v11.1H66L66.2.5zm41.6 16c-.9-.2-1.8-.3-2.7-.3-3.7 0-5.7 2.6-5.7 7v9.5h-7.8V10.3h7.1v4.1h.1c1.4-2.8 3.3-4.7 6.7-4.7.9 0 1.8.1 2.7.3l-.4 6.5z"/><path d="M126.6 33.3c-3.4 0-6.1-1.3-8.1-4v12.1h-3.7V10h3.7v3.4c.9-1.2 2-2.2 3.5-2.9 1.4-.7 3-1.1 4.6-1.1 3.2 0 5.7 1.1 7.7 3.2 2 2.2 2.9 5 2.9 8.7 0 3.6-1 6.5-2.9 8.7s-4.5 3.3-7.7 3.3zm-.9-3.1c2.3 0 4.2-.8 5.6-2.5s2.1-3.8 2.1-6.3c0-2.6-.7-4.7-2.1-6.3s-3.2-2.5-5.6-2.5c-1.4 0-2.8.4-4.1 1.1-1.3.7-2.3 1.6-3 2.6v10.3c.7 1 1.7 1.9 3 2.6 1.2.6 2.6 1 4.1 1zM147.6 32.8h-3.7V10h3.7v3.7c2.2-2.8 4.9-4.1 8-4.1v3.6c-.5-.1-1-.1-1.5-.1-1.1 0-2.3.4-3.7 1.1s-2.3 1.6-2.8 2.5v16.1zM179.4 29.9c-2.2 2.3-5 3.4-8.6 3.4s-6.4-1.1-8.6-3.4c-2.2-2.3-3.2-5.1-3.2-8.5s1.1-6.2 3.2-8.5c2.2-2.3 5-3.4 8.6-3.4s6.4 1.1 8.6 3.4c2.2 2.3 3.2 5.1 3.2 8.5s-1.2 6.2-3.2 8.5zm-14.5-2.3c1.4 1.7 3.4 2.6 5.8 2.6s4.4-.9 5.8-2.6 2.1-3.8 2.1-6.2-.7-4.5-2.1-6.2-3.3-2.5-5.8-2.5c-2.4 0-4.4.9-5.8 2.6-1.4 1.7-2.2 3.8-2.2 6.2.1 2.3.7 4.4 2.2 6.1z"/><g><path d="M218.5 22.4h-8.7v9.2h-2.6v-9.2h-8.7v-2.3h8.7v-9h2.6v9h8.7v2.3z"/></g></symbol><symbol viewBox="0 0 72 50" id="icon-flickr_logo"><path d="M3.008 23.641H0v-3.642h3.095v-.976c0-4.484 2.112-6.046 6.276-6.046 1.129 0 1.997.174 2.662.289l-.32 3.588c-.433-.145-.866-.234-1.649-.234-1.33 0-1.849.926-1.849 2.403v.976h3.769v3.642H8.215v11.378H3.008V23.641zM14.001 13.321h5.209v21.698h-5.209V13.321zM21.808 13.668h5.205v3.821h-5.205zM21.808 19.984h5.205v15.034h-5.205zM41.136 24.256c-.956-.577-1.908-.836-3.151-.836-2.258 0-3.993 1.563-3.993 4.165 0 2.398 2.024 3.96 4.281 3.96 1.186 0 2.371-.258 3.24-.721l.116 3.876c-1.301.433-2.863.666-4.254.666-4.974 0-8.763-2.894-8.763-7.87 0-5.006 3.789-7.897 8.763-7.897 1.563 0 2.952.263 4.138.841l-.377 3.816zM43.798 13.321h5.206v12.961h.057l4.338-6.334h5.699l-5.234 6.916 5.668 8.155h-6.306l-4.166-7.464h-.057v7.464h-5.206V13.321zM71.745 24.113c-.578-.175-1.154-.175-1.763-.175-2.431 0-3.792 1.767-3.792 4.718v6.363h-5.203V19.948h4.743v2.777h.056c.898-1.911 2.201-3.125 4.457-3.125.607 0 1.245.085 1.763.174l-.261 4.339z"/></symbol><symbol viewBox="0 0 204 45" id="icon-flickr_logo_dots"><g fill="none" fill-rule="evenodd"><path fill="#FF0084" d="M35 33c5.523 0 10-4.477 10-10 0-5.522-4.477-10-10-10s-10 4.478-10 10c0 5.523 4.477 10 10 10"/><path fill="#0063DC" d="M10 33c5.523 0 10-4.477 10-10 0-5.522-4.477-10-10-10S0 17.478 0 23c0 5.523 4.477 10 10 10"/><path fill="#FFF" d="M134.725 13.31c3.121 0 5.896.53 8.264 1.691l-.754 7.67c-1.909-1.16-3.809-1.68-6.294-1.68-4.508 0-7.972 3.14-7.972 8.371 0 4.818 4.041 7.96 8.55 7.96 2.368 0 4.736-.522 6.47-1.452l.23 7.79c-2.598.87-5.718 1.34-8.494 1.34-9.933 0-17.5-5.819-17.5-15.818 0-10.06 7.567-15.872 17.5-15.872zm65.756 0c1.21 0 2.483.172 3.52.352l-.519 8.719c-1.155-.352-2.309-.352-3.523-.352-4.852 0-7.57 3.552-7.57 9.483V44.3h-10.39V14.01h9.471v5.582h.112c1.793-3.841 4.394-6.281 8.899-6.281zM157.947.692v26.05h.112l8.666-12.73h11.377l-10.45 13.898 11.316 16.39H166.38l-8.32-15h-.112v15H147.55V.691h10.398zm-59.498 0V44.3H88.051V.691h10.4zm15.49 13.32v30.288h-10.392V14.01h10.392zM78.807 0c2.254 0 3.988.35 5.314.58l-.637 7.21c-.864-.292-1.73-.47-3.293-.47-2.655 0-3.69 1.861-3.69 4.831v1.858h7.391v7.32H76.5V44.3H66.1V21.33h-6.12v-7.32h6.296v-1.858C66.276 3.142 70.491 0 78.807 0zm35.133 1.39v7.68h-10.392V1.39h10.392z"/></g></symbol><symbol viewBox="0 0 24 24" id="icon-flip_horizontal"><path d="M3.5 8H17v1.922c0 .469.568.704.899.373l2.943-2.943a.526.526 0 0 0 0-.745l-2.943-2.943a.527.527 0 0 0-.899.372V6H3.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5zM20.5 16H7v-1.922a.527.527 0 0 0-.9-.373L3.155 16.65a.528.528 0 0 0 0 .746L6.1 20.341c.332.333.9.097.9-.372V18h13.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-flip_vertical"><path d="M7.393 4.158a.526.526 0 0 0-.745 0L3.705 7.101A.527.527 0 0 0 4.078 8H6v13.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V8h1.963a.526.526 0 0 0 .372-.899L7.393 4.158zM19.922 18H18V4.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V18h-1.963a.526.526 0 0 0-.372.899l2.942 2.943a.526.526 0 0 0 .745 0l2.942-2.943a.526.526 0 0 0-.372-.899z"/></symbol><symbol viewBox="0 0 24 24" id="icon-focal_length"><path d="M18.757 20.214l-2.191-1.405C18.095 17.112 19 14.624 19 12c0-2.623-.905-5.112-2.434-6.809l2.191-1.405a.499.499 0 0 0 .171-.686l-.515-.857a.5.5 0 0 0-.686-.171L3.39 11.155a1 1 0 0 0 0 1.69l14.339 9.084a.5.5 0 0 0 .686-.171l.515-.857a.502.502 0 0 0-.173-.687zM17 12c0 2.271-.802 4.39-2.144 5.713l-1.688-1.082C14.264 15.901 15 14.152 15 12s-.736-3.901-1.832-4.631l1.688-1.082C16.198 7.61 17 9.729 17 12zm-5-3c.249 0 1 1.064 1 3s-.751 3-1 3-1-1.064-1-3 .751-3 1-3zm-2.723.864C9.103 10.507 9 11.223 9 12s.103 1.493.277 2.136L5.944 12l3.333-2.136z"/></symbol><symbol viewBox="0 0 24 24" id="icon-gift"><path fill-rule="evenodd" d="M3 15v-4a1 1 0 0 1 1-1h15.996a1 1 0 0 1 1 1l.001 4H21v2h-.002L21 21a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1v-4h8v5h2v-5h7.998v-2H13v-5h-2v5H3zm13.116-6H7.884a2.996 2.996 0 0 1-.581-.058 2.86 2.86 0 0 1-1.253-.594 2.89 2.89 0 0 1-.823-1.091A2.787 2.787 0 0 1 5 6.145a2.838 2.838 0 0 1 1.51-2.51 2.894 2.894 0 0 1 1.955-.286 3.006 3.006 0 0 1 .542.166 2.959 2.959 0 0 1 .352.177l.002-.004a2.872 2.872 0 0 1 2.157-1.648 2.995 2.995 0 0 1 .832-.018 2.911 2.911 0 0 1 1.56.699 2.864 2.864 0 0 1 .72.977 2.744 2.744 0 0 1 .363-.183 2.921 2.921 0 0 1 1.418-.21 2.95 2.95 0 0 1 .827.21 2.893 2.893 0 0 1 1.414 1.27 2.838 2.838 0 0 1 .218 2.21 2.853 2.853 0 0 1-1.38 1.66A2.893 2.893 0 0 1 16.117 9zm-4.12-5.401a1.296 1.296 0 0 0-.863.332 1.261 1.261 0 0 0-.406 1.01 1.327 1.327 0 0 0 .078.355 1.229 1.229 0 0 0 .09.187l1.099 1.884 1.099-1.884a1.23 1.23 0 0 0 .167-.714 1.312 1.312 0 0 0-.078-.355 1.324 1.324 0 0 0-.176-.318 1.271 1.271 0 0 0-.977-.497h-.033zm4.12 1.29a1.333 1.333 0 0 0-.378.057 1.287 1.287 0 0 0-.675.498 1.156 1.156 0 0 0-.047.074h.001L13.92 7.401h2.197a1.32 1.32 0 0 0 .378-.056 1.265 1.265 0 0 0 .884-1.33 1.295 1.295 0 0 0-.092-.358 1.25 1.25 0 0 0-.462-.554 1.319 1.319 0 0 0-.33-.157 1.277 1.277 0 0 0-.378-.057zm-8.232 0a1.329 1.329 0 0 0-.378.057 1.287 1.287 0 0 0-.675.498 1.324 1.324 0 0 0-.16.327 1.256 1.256 0 0 0 .16 1.076 1.193 1.193 0 0 0 .247.268 1.204 1.204 0 0 0 .313.188 1.285 1.285 0 0 0 .493.098h2.198l-1.1-1.883h.002a1.27 1.27 0 0 0-1.1-.629z"/></symbol><symbol viewBox="0 0 24 24" id="icon-google"><path d="M13.321 14.285c.233.171.476.337.726.495 1.361.862 1.795 1.916 1.685 2.889-.134 1.173-1.259 2.098-3.186 2.215-2.058.125-4.828-.69-4.315-3.396.273-1.442 2.186-2.186 3.768-2.239.438-.015.884.021 1.322.036zM17.973 3.02l-1.386.897H15.01A4.052 4.052 0 0 1 16.468 5.8c.3.796.341 1.677.037 2.489-.287.765-.87 1.425-1.726 1.926-.486.285-.732.646-.759.992-.079 1.011 1.156 1.746 1.87 2.28 1.563 1.17 2.173 3.089 1.139 4.943-.988 1.77-3.34 2.56-5.839 2.569-3.103-.014-5.061-1.435-5.164-3.371-.134-2.501 2.434-3.692 4.752-3.963a9.256 9.256 0 0 1 1.775-.025c-.821-.54-1.128-1.641-.709-2.377.109-.192.04-.126-.167-.094-1.897.287-3.851-.952-4.308-2.823a4.202 4.202 0 0 1 .274-2.719c.785-1.687 2.532-2.624 4.47-2.624 2.017.001 3.883.002 5.86.017zm-3.488 4.114c.247 1.498-.134 2.918-1.488 3.293-1.386.383-2.919-.695-3.412-2.625-.54-2.117.019-3.461 1.325-3.867 1.546-.482 3.198.913 3.575 3.199z" fill-rule="evenodd" clip-rule="evenodd"/></symbol><symbol viewBox="0 0 72 50" id="icon-government_work"><path d="M36 4.2c-11.5 0-20.8 9.3-20.8 20.8S24.5 45.8 36 45.8 56.8 36.5 56.8 25 47.5 4.2 36 4.2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-group"><circle cx="10" cy="14" r="8"/><path d="M17 2c-1.987 0-3.688 1.168-4.494 2.846a9.52 9.52 0 0 1 6.648 6.648C20.832 10.688 22 8.987 22 7a5 5 0 0 0-5-5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-group_add"><path d="M17 2c-1.987 0-3.688 1.168-4.494 2.846a9.52 9.52 0 0 1 6.648 6.648C20.832 10.688 22 8.987 22 7a5 5 0 0 0-5-5zM10 6a8 8 0 1 0 0 16 8 8 0 0 0 0-16zm4 8.5a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V15H6.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5H9v-2.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5V13h2.5a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-group_hollow"><path d="M22 8c0-3.309-2.691-6-6-6a5.983 5.983 0 0 0-5.644 4.018C10.237 6.013 10.12 6 10 6c-4.411 0-8 3.589-8 8s3.589 8 8 8 8-3.589 8-8c0-.12-.013-.237-.018-.356A5.982 5.982 0 0 0 22 8zM10 20c-3.309 0-6-2.691-6-6s2.691-6 6-6 6 2.691 6 6-2.691 6-6 6zm7.64-8.374a8.036 8.036 0 0 0-5.266-5.266A3.98 3.98 0 0 1 16 4c2.206 0 4 1.794 4 4a3.98 3.98 0 0 1-2.36 3.626z"/></symbol><symbol viewBox="0 0 24 24" id="icon-hamburger"><path d="M19.5 13h-15a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h15a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM19.5 7h-15a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h15a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM19.5 19h-15a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h15a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-heart"><path fill-rule="evenodd" d="M12 21C8.939 21 2 14.862 2 9.023 2 5.702 4.467 3 7.5 3c1.858 0 3.504 1.014 4.5 2.564C12.996 4.014 14.642 3 16.5 3 19.533 3 22 5.702 22 9.023 22 14.862 15.061 21 12 21"/></symbol><symbol viewBox="0 0 24 24" id="icon-heart_hollow"><path fill-rule="evenodd" d="M16.5 3C19.533 3 22 5.702 22 9.023 22 14.862 15.061 21 12 21S2 14.862 2 9.023C2 5.702 4.467 3 7.5 3c1.858 0 3.504 1.014 4.5 2.564C12.996 4.014 14.642 3 16.5 3zm0 2c-1.623 0-2.992 1.277-3.386 3.003C13.04 8.329 13 9 12 9s-1.04-.67-1.114-.996C10.493 6.278 9.124 5 7.5 5 5.57 5 4 6.805 4 9.023 4 13.698 10.052 19 12 19c1.948 0 8-5.302 8-9.977C20 6.805 18.43 5 16.5 5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-help"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm1 14.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1zm0-3.671v.671a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V12a1 1 0 0 1 1-1 1.001 1.001 0 0 0 0-2c-.434 0-.805.278-.943.666a.493.493 0 0 1-.465.334H9.556a.504.504 0 0 1-.496-.597 3.007 3.007 0 0 1 3.5-2.352 3.009 3.009 0 0 1 2.379 2.335A3.008 3.008 0 0 1 13 12.829z"/></symbol><symbol viewBox="0 0 24 24" id="icon-help_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8 8 3.589 8 8-3.589 8-8 8z"/><path d="M12.5 17h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM12.5 14h-1a.5.5 0 0 1-.5-.5V12a1 1 0 0 1 1-1 1.001 1.001 0 0 0 0-2c-.434 0-.805.278-.943.666a.493.493 0 0 1-.465.334H9.556a.504.504 0 0 1-.496-.597 3.007 3.007 0 0 1 3.5-2.352 3.009 3.009 0 0 1 2.379 2.335A3.006 3.006 0 0 1 13 12.829v.671a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-hide"><path d="M22.832 12.762a1.514 1.514 0 0 0 .165-1.773C20.696 7.029 16.634 4 12 4c-1.686 0-3.295.405-4.773 1.106L5.414 3.293a.5.5 0 0 0-.707 0L3.293 4.707a.5.5 0 0 0 0 .707l1.335 1.335a15.353 15.353 0 0 0-3.614 4.222 1.53 1.53 0 0 0 .176 1.799C5.325 17.313 8.215 20 12 20c1.483 0 2.966-.556 4.426-1.453l2.16 2.16a.5.5 0 0 0 .707 0l1.414-1.414a.5.5 0 0 0 0-.707l-1.844-1.844c1.365-1.173 2.695-2.558 3.969-3.98zM12 16a4 4 0 0 1-3.683-5.562l5.245 5.245A3.984 3.984 0 0 1 12 16zm-1.562-7.683a4 4 0 0 1 5.245 5.245l-5.245-5.245z"/></symbol><symbol viewBox="0 0 24 26" id="icon-hollow-mail"><path fill-rule="evenodd" clip-rule="evenodd" d="M3 7.267V19h18V7.267l-8.386 6.522a1 1 0 0 1-1.228 0L3 7.267zM21 6zm-1.629 0H4.63l7.37 5.733L19.372 6zM1 5a1 1 0 0 1 1-1h20a1 1 0 0 1 1 1v15a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1V5z"/></symbol><symbol viewBox="0 0 50 50" id="icon-infinity-symbol"><defs><linearGradient id="dla" x1="0%" y1="50%" y2="50%"><stop offset="0%" stop-color="#08DAD8"/><stop offset="100%" stop-color="#09F"/></linearGradient></defs><path fill="url(#dla)" fill-rule="evenodd" d="M37.683 16.613c1.126-.401 2.405-.613 3.698-.613 1.382 0 3.407.25 5.2 1.44C48.14 18.474 50 20.548 50 24.552c0 3.66-1.704 5.63-3.133 6.638-2.632 1.857-6.447 1.93-8.879 1.214-3.37-.994-6.74-2.952-10.309-5.023-.811-.471-1.648-.957-2.485-1.43-.874.488-1.764 1-2.627 1.496-3.329 1.915-6.771 3.895-10.015 4.944A12.412 12.412 0 0 1 8.735 33c-2.05 0-3.977-.547-5.426-1.54C1.799 30.423 0 28.394 0 24.605c0-3.9 1.884-5.97 3.465-7.021 2.89-1.921 6.872-1.85 9.348-.972 3.28 1.164 6.564 3.086 9.74 4.945.872.51 1.772 1.037 2.653 1.536.927-.519 1.875-1.066 2.794-1.597 3.179-1.837 6.465-3.737 9.683-4.884zm.516 13.383c.824.291 1.84.452 2.86.452 1.638 0 3.146-.4 4.247-1.128 1.524-1.005 2.296-2.663 2.296-4.926 0-2.187-.728-3.792-2.164-4.77-1.012-.689-2.405-1.068-3.922-1.068-1.036 0-2.089.169-3.127.502-3.185 1.022-6.071 2.638-9.414 4.51-.545.305-1.102.616-1.673.932.56.315 1.11.628 1.654.938 3.089 1.757 6.006 3.417 9.243 4.558zm-33.417-.617c1.013.69 2.405 1.069 3.921 1.069a10.24 10.24 0 0 0 3.128-.502c3.185-1.023 6.072-2.639 9.415-4.51.545-.305 1.101-.617 1.671-.933-.56-.315-1.112-.629-1.656-.938-3.088-1.758-6.004-3.417-9.24-4.558-.824-.29-1.84-.451-2.86-.451-1.638 0-3.146.4-4.247 1.127-1.524 1.005-2.296 2.663-2.296 4.927 0 2.187.728 3.791 2.164 4.77z"/></symbol><symbol viewBox="0 0 24 24" id="icon-info"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm1 14.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5v-5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v5zm0-8a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-info_hollow"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8 8 3.589 8 8-3.589 8-8 8z"/><path d="M12.5 17h-1a.5.5 0 0 1-.5-.5v-5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v5a.5.5 0 0 1-.5.5zM12.5 9h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-instagram"><path fill-rule="evenodd" d="M12.497 2.999c1.94.001 2.269.014 3.148.054.953.044 1.603.195 2.173.417a4.374 4.374 0 0 1 1.586 1.032 4.39 4.39 0 0 1 1.033 1.586c.22.569.372 1.22.416 2.174.037.84.05 1.176.053 2.902v1.577c-.003 1.726-.016 2.062-.053 2.904-.044.953-.195 1.604-.416 2.173a4.39 4.39 0 0 1-1.033 1.586 4.387 4.387 0 0 1-1.586 1.032c-.57.222-1.22.374-2.173.417-.84.037-1.178.05-2.904.053h-1.577c-1.726-.003-2.062-.016-2.902-.053-.954-.043-1.604-.195-2.174-.417a4.387 4.387 0 0 1-1.586-1.032 4.39 4.39 0 0 1-1.033-1.586c-.221-.57-.372-1.22-.416-2.173-.04-.88-.053-1.208-.054-3.148v-1.089c.001-1.94.014-2.268.054-3.146.044-.953.195-1.605.416-2.174a4.39 4.39 0 0 1 1.033-1.586A4.374 4.374 0 0 1 6.088 3.47c.57-.222 1.22-.373 2.174-.417.836-.038 1.173-.051 2.88-.054h1.355zm.23 1.613h-1.549c-1.694.002-2.013.015-2.843.053-.873.04-1.347.186-1.663.308a2.768 2.768 0 0 0-1.03.67 2.772 2.772 0 0 0-.67 1.03c-.122.315-.268.789-.307 1.662-.04.83-.05 1.15-.052 2.843v1.549c.002 1.694.013 2.013.052 2.844.039.873.185 1.347.308 1.662.163.418.356.717.67 1.03a2.79 2.79 0 0 0 1.029.67c.316.123.79.268 1.663.308.83.037 1.15.05 2.843.052h1.549c1.694-.002 2.013-.015 2.844-.052.873-.04 1.347-.185 1.663-.308a2.79 2.79 0 0 0 1.029-.67c.314-.313.507-.612.67-1.03.123-.315.269-.79.308-1.662.038-.831.05-1.15.051-2.844v-1.549c-.002-1.694-.013-2.013-.051-2.843-.04-.873-.185-1.347-.308-1.662a2.772 2.772 0 0 0-.67-1.03 2.768 2.768 0 0 0-1.03-.67c-.315-.122-.79-.268-1.662-.308-.831-.038-1.15-.05-2.844-.053zm-.774 2.743a4.598 4.598 0 1 1 0 9.196 4.598 4.598 0 0 1 0-9.196zm0 1.613a2.984 2.984 0 1 0 0 5.968 2.984 2.984 0 0 0 0-5.968zm4.78-2.87a1.074 1.074 0 1 1-.001 2.15 1.074 1.074 0 0 1 0-2.15z"/></symbol><symbol viewBox="0 0 24 24" id="icon-invite"><path d="M23.971 19.826c-.664-3.708-1.426-4.057-7.2-5.673a.616.616 0 0 1-.441-.671l.079-.596c.036-.277.208-.48.346-.6.604-.527 1.011-1.464 1.426-2.709.509-.207.995-1.355.995-1.889 0-.5-.312-.585-.46-.597.352-1.981-.014-3.43-1.064-4.199-.507-.371-1.041-.559-1.588-.559-.354 0-.632.081-.795.145-.264-.297-.652-.458-1.112-.458-.651 0-1.408.316-2.13.889-.258.204-.462.491-.66.769-.176.246-.341.479-.528.635a.206.206 0 0 0-.07.198.203.203 0 0 0 .141.155c.013.004.181.041.34.026a5.256 5.256 0 0 0-.063 2.415c-.198.033-.396.191-.396.557 0 .635.506 1.729 1.048 1.912.427 1.272.818 2.17 1.408 2.698.137.122.307.326.344.605l.08.605c.04.301-.15.59-.441.672-5.774 1.616-6.536 1.964-7.2 5.672a.957.957 0 0 0 .212.788c.209.254.525.399.866.399h15.786c.341 0 .657-.145.866-.399a.966.966 0 0 0 .211-.79zM7.5 11H5V8.5a.5.5 0 0 0-.5-.5h-1a.5.5 0 0 0-.5.5V11H.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5H3v2.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V13h2.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-keyboard"><path d="M22 5a1 1 0 0 1 1 1v12a1 1 0 0 1-1 1H2a1 1 0 0 1-1-1V6a1 1 0 0 1 1-1h20m0-1H2C.897 4 0 4.897 0 6v12c0 1.103.897 2 2 2h20c1.103 0 2-.897 2-2V6c0-1.103-.897-2-2-2z"/><path d="M7 15h10v2H7zM5 8h2v2H5zM8 8h2v2H8zM11 8h2v2h-2zM14 8h2v2h-2zM17 8h2v2h-2zM5 11h2v2H5zM8 11h2v2H8zM11 11h2v2h-2zM14 11h2v2h-2zM17 11h2v2h-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-lens"><path d="M12 2C6.477 2 2 6.477 2 12s4.477 10 10 10 10-4.477 10-10S17.523 2 12 2zm0 18a8 8 0 1 1 0-16 8 8 0 0 1 0 16z"/><path d="M12 6a6 6 0 1 0 0 12 6 6 0 0 0 0-12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-level"><path d="M3.5 22h-1a.5.5 0 0 1-.5-.5v-11a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v11a.5.5 0 0 1-.5.5zM6.5 22h-1a.5.5 0 0 1-.5-.5v-15a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v15a.5.5 0 0 1-.5.5zM12.5 22h-1a.5.5 0 0 1-.5-.5v-9a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5zM15.5 22h-1a.5.5 0 0 1-.5-.5v-5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v5a.5.5 0 0 1-.5.5zM18.5 22h-1a.5.5 0 0 1-.5-.5v-13a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v13a.5.5 0 0 1-.5.5zM21.5 22h-1a.5.5 0 0 1-.5-.5v-9a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v9a.5.5 0 0 1-.5.5zM9.5 22h-1a.5.5 0 0 1-.5-.5v-19a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v19a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-link"><path d="M13.119 14.588l-.707-.707a.5.5 0 0 1 0-.707l.76-.76c.377-.378.585-.88.585-1.414s-.208-1.036-.585-1.414L9.414 5.828a2.005 2.005 0 0 0-2.828 0l-.758.758c-.377.378-.585.88-.585 1.414s.208 1.036.585 1.414l1.525 1.525a.5.5 0 0 1 0 .707l-.707.707a.5.5 0 0 1-.707 0L4.526 10.94c-.657-.657-1.134-1.496-1.25-2.418a3.988 3.988 0 0 1 1.139-3.35l.758-.758a4 4 0 0 1 5.656 0l3.646 3.646c.657.657 1.134 1.496 1.25 2.418a3.988 3.988 0 0 1-1.139 3.35l-.76.76a.5.5 0 0 1-.707 0z"/><path d="M15.723 20.967c-.922-.115-1.762-.592-2.419-1.249l-3.647-3.646a4 4 0 0 1 0-5.657l.76-.76a.5.5 0 0 1 .707 0l.707.707a.5.5 0 0 1 0 .707l-.76.76a2 2 0 0 0 0 2.829l3.757 3.756a2.006 2.006 0 0 0 2.829 0l.757-.756a2 2 0 0 0 0-2.83l-1.768-1.768a.5.5 0 0 1 0-.707l.707-.707a.5.5 0 0 1 .707 0l1.657 1.657c.657.657 1.135 1.498 1.25 2.421a3.989 3.989 0 0 1-1.139 3.347l-.757.757a3.985 3.985 0 0 1-3.348 1.139z"/></symbol><symbol viewBox="0 0 24 24" id="icon-location"><path d="M12 2a8 8 0 0 0-6.174 13.088l.001.001 5.401 6.547h.017c.183.218.448.364.755.364s.572-.146.755-.364h.017l5.401-6.546.001-.002A8 8 0 0 0 12 2zm0 10a2 2 0 1 1-.001-3.999A2 2 0 0 1 12 12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-mail"><path d="M21.3 4H2.7l9.3 6.764z"/><path d="M12.588 12.809c-.175.128-.381.191-.588.191s-.413-.063-.588-.191L1 5.237V19a1 1 0 0 0 1 1h20a1 1 0 0 0 1-1V5.237l-10.412 7.572z"/></symbol><symbol viewBox="0 0 24 24" id="icon-megaphone"><path d="M18.864 3.493a.994.994 0 0 0-1.206-.094L1.608 13.613a1 1 0 0 0-.433 1.086l.636 2.543a.999.999 0 0 0 .97.758H7v1c0 1.654 1.346 3 3 3h4c1.654 0 3-1.346 3-3v-1h4.311a.99.99 0 0 0 .938-.643C22.734 15.995 23 14.529 23 13c0-3.753-1.592-7.134-4.136-9.507zM15 19a1 1 0 0 1-1 1h-4a1 1 0 0 1-1-1v-1h6v1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-more_horizontal"><circle cx="12" cy="12" r="2"/><circle cx="6" cy="12" r="2"/><circle cx="18" cy="12" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-more_vertical"><circle cx="12" cy="12" r="2"/><circle cx="12" cy="6" r="2"/><circle cx="12" cy="18" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-move"><path fill-rule="evenodd" d="M18.008 13H15.5a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h2.504L18 9.354c0-.315.452-.472.718-.25l3.158 2.651a.315.315 0 0 1 .001.5l-3.146 2.641c-.265.222-.719.064-.72-.251L18.008 13zM5.996 11H8.5a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5H5.992l-.004 1.645c0 .315-.454.473-.719.251l-3.146-2.64a.315.315 0 0 1 0-.5l3.159-2.651c.266-.223.719-.066.718.249L5.996 11zM11 18.004V15.5a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v2.508l1.645.003c.315.001.473.455.251.72l-2.64 3.146a.315.315 0 0 1-.5 0l-2.651-3.159c-.223-.266-.066-.719.249-.718l1.646.004zm2-12.012V8.5a.5.5 0 0 1-.5.5h-1a.5.5 0 0 1-.5-.5V5.996L9.354 6c-.315 0-.472-.453-.25-.718l2.651-3.158a.315.315 0 0 1 .5-.001l2.641 3.146c.222.265.064.719-.25.72L13 5.991z"/></symbol><symbol viewBox="0 0 20 18" id="icon-multiple-uploads"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 1h12V0H4v1zm14 2H2V2h16v1zM0 4h20v14H0V4zm2 2v10h16V6H2zm7 4V8h2v2h2v2h-2v2H9v-2H7v-2h2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_left"><path d="M16.72 23.78l1.06-1.06a.75.75 0 0 0 0-1.061L8.121 12l9.659-9.659a.75.75 0 0 0 0-1.061L16.72.22a.75.75 0 0 0-1.061 0L4.94 10.939a1.5 1.5 0 0 0 0 2.121l10.72 10.72a.749.749 0 0 0 1.06 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_right"><path d="M7.28 23.78l-1.06-1.06a.75.75 0 0 1 0-1.061L15.879 12 6.22 2.341a.75.75 0 0 1 0-1.061L7.28.22a.75.75 0 0 1 1.061 0l10.72 10.72a1.5 1.5 0 0 1 0 2.121L8.341 23.78a.75.75 0 0 1-1.061 0z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_small_left"><path d="M15.146 18.854l.707-.707a.5.5 0 0 0 0-.707L10.414 12l5.439-5.439a.5.5 0 0 0 0-.707l-.707-.707a.5.5 0 0 0-.707 0l-6.146 6.146a.999.999 0 0 0 0 1.414l6.146 6.146a.5.5 0 0 0 .707.001z"/></symbol><symbol viewBox="0 0 24 24" id="icon-nav_small_right"><path d="M8.853 18.854l-.707-.707a.5.5 0 0 1 0-.707l5.44-5.44-5.44-5.439a.5.5 0 0 1 0-.707l.707-.707a.5.5 0 0 1 .707 0l6.146 6.146a.999.999 0 0 1 0 1.414L9.56 18.853a.5.5 0 0 1-.707.001z"/></symbol><symbol viewBox="0 0 24 24" id="icon-no_deriv"><path d="M12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10zm0-18c-4.411 0-8 3.589-8 8s3.589 8 8 8 8-3.589 8-8-3.589-8-8-8z"/><path d="M15.5 11h-7a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h7a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM15.5 15h-7a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h7a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5z"/></symbol><symbol viewBox="0 0 24 24" id="icon-no_pub_domain"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zM4 12c0-1.846.634-3.542 1.688-4.898l2.144 2.144a4.855 4.855 0 0 0-.72 1.678A5.01 5.01 0 0 0 12 17c.995 0 1.936-.304 2.745-.84l2.152 2.152A7.948 7.948 0 0 1 12 20c-4.411 0-8-3.589-8-8zm9.288 2.702A2.966 2.966 0 0 1 12 15a3.005 3.005 0 0 1-2.946-3.578c.047-.25.132-.487.24-.713l3.994 3.993zm5.024 2.196l-7.604-7.604c.202-.097.412-.177.635-.224a3.01 3.01 0 0 1 2.435.514c.205.152.482.156.663-.024l.722-.721c.203-.203.204-.545-.019-.726-1.122-.911-2.581-1.296-4.076-1.028a4.86 4.86 0 0 0-1.823.747L7.102 5.688A7.953 7.953 0 0 1 12 4c4.411 0 8 3.589 8 8a7.953 7.953 0 0 1-1.688 4.898z"/></symbol><symbol viewBox="0 0 24 24" id="icon-non_comm"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 2c4.411 0 8 3.589 8 8 0 1.087-.22 2.123-.614 3.069l-7.848-4.485c-.103-.142-.207-.321-.207-.441 0-.48.493-.673 1.022-.673.566 0 1.106.241 1.539.589l.89-1.743c-.65-.421-1.431-.625-2.188-.697V6.164h-1.118v1.454c-1.047.069-1.841.761-2.214 1.665L5.615 7.2C7.077 5.261 9.391 4 12 4zm0 16c-4.411 0-8-3.589-8-8 0-1.087.22-2.123.614-3.069l8.025 4.586a.766.766 0 0 1 .158.425c0 .589-.625.878-1.13.878-.769 0-1.623-.493-2.176-1.01l-.987 1.815c.397.373.914.601 1.419.794.505.192 1.022.3 1.551.3v1.431h1.118v-1.503c1.146-.282 1.972-.891 2.33-1.825l3.461 1.978C16.923 18.739 14.609 20 12 20z"/></symbol><symbol viewBox="0 0 24 24" id="icon-notification"><path d="M12 23a2 2 0 0 0 2-2h-4a2 2 0 0 0 2 2zM20.779 17.72l-.962-.962a6 6 0 0 1-1.757-4.243V9a6 6 0 1 0-12 0v3.515a6.003 6.003 0 0 1-1.757 4.243l-.964.962A.75.75 0 0 0 3.87 19h16.379a.75.75 0 0 0 .53-1.28z"/></symbol><symbol viewBox="0 0 19 16" id="icon-old-pro-badge"><g fill="none" fill-rule="evenodd"><g fill="#FF0084" transform="translate(1 11)"><path d="M0 0h1v1H0zM1 1h1v1H1zM2 0h1v1H2zM3 1h1v1H3zM4 0h1v1H4zM5 1h1v1H5zM6 0h1v1H6zM7 1h1v1H7zM8 0h1v1H8zM9 1h1v1H9zM10 0h1v1h-1zM11 1h1v1h-1zM12 0h1v1h-1zM13 1h1v1h-1zM14 0h1v1h-1zM15 1h1v1h-1zM16 0h1v1h-1z"/></g><path fill="#128FDC" d="M1.993 9H.94V2.997h2.637c1.26 0 1.962.864 1.962 1.881s-.711 1.881-1.962 1.881H1.993V9zm1.44-3.168c.594 0 1.026-.378 1.026-.954s-.432-.954-1.026-.954h-1.44v1.908h1.44zM11.185 9H9.971L8.639 6.759H7.595V9H6.542V2.997h2.637c1.188 0 1.961.774 1.961 1.881 0 1.071-.702 1.647-1.421 1.764L11.185 9zm-2.15-3.168c.594 0 1.025-.378 1.025-.954s-.431-.954-1.025-.954h-1.44v1.908h1.44zm6.088 3.276c-1.8 0-3.07-1.314-3.07-3.105s1.27-3.105 3.07-3.105c1.8 0 3.069 1.314 3.069 3.105s-1.27 3.105-3.07 3.105zm0-.936c1.205 0 1.989-.936 1.989-2.169 0-1.242-.784-2.169-1.99-2.169-1.214 0-1.989.927-1.989 2.169 0 1.233.775 2.169 1.99 2.169z"/></g></symbol><symbol viewBox="0 0 19 16" id="icon-old-pro-badge-colorless"><path fill-rule="evenodd" d="M1 11h1v1H1v-1zm1 1h1v1H2v-1zm1-1h1v1H3v-1zm1 1h1v1H4v-1zm1-1h1v1H5v-1zm1 1h1v1H6v-1zm1-1h1v1H7v-1zm1 1h1v1H8v-1zm1-1h1v1H9v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zm1 1h1v1h-1v-1zm1-1h1v1h-1v-1zM1.993 9H.94V2.997h2.637c1.26 0 1.962.864 1.962 1.881s-.711 1.881-1.962 1.881H1.993V9zm1.44-3.168c.594 0 1.026-.378 1.026-.954s-.432-.954-1.026-.954h-1.44v1.908h1.44zM11.185 9H9.971L8.639 6.759H7.595V9H6.542V2.997h2.637c1.188 0 1.961.774 1.961 1.881 0 1.071-.702 1.647-1.421 1.764L11.185 9zm-2.15-3.168c.594 0 1.025-.378 1.025-.954s-.431-.954-1.025-.954h-1.44v1.908h1.44zm6.088 3.276c-1.8 0-3.07-1.314-3.07-3.105s1.27-3.105 3.07-3.105c1.8 0 3.069 1.314 3.069 3.105s-1.27 3.105-3.07 3.105zm0-.936c1.205 0 1.989-.936 1.989-2.169 0-1.242-.784-2.169-1.99-2.169-1.214 0-1.989.927-1.989 2.169 0 1.233.775 2.169 1.99 2.169z"/></symbol><symbol viewBox="0 0 26 26" id="icon-partner-discount"><path fill-rule="evenodd" clip-rule="evenodd" d="M5.428 0a3 3 0 0 0-2.12.879L.877 3.307A3 3 0 0 0 0 5.428v4.944a3 3 0 0 0 .879 2.12l11.8 11.8a3 3 0 0 0 4.242 0l7.372-7.37a3 3 0 0 0 0-4.243l-11.8-11.8A3 3 0 0 0 10.372 0H5.428zm-.707 2.293A1 1 0 0 1 5.428 2h4.944a1 1 0 0 1 .707.293l11.8 11.8a1 1 0 0 1 0 1.414l-7.372 7.372a1 1 0 0 1-1.414 0l-11.8-11.8A1 1 0 0 1 2 10.372V5.428a1 1 0 0 1 .293-.707L4.72 2.293zm6.786 14.014l4.8-4.8-1.414-1.414-4.8 4.8 1.414 1.414zm8.2-1.4l-4.8 4.8-1.414-1.414 4.8-4.8 1.414 1.414zM6 7.5a1.5 1.5 0 1 1 3 0 1.5 1.5 0 0 1-3 0zM7.5 4a3.5 3.5 0 1 0 0 7 3.5 3.5 0 0 0 0-7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-pause"><path d="M9 18H7a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v10a1 1 0 0 1-1 1zM17 18h-2a1 1 0 0 1-1-1V7a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v10a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-people"><path d="M18.651 15.01a.57.57 0 0 1-.392-.618l.102-.767a.758.758 0 0 1 .67-.654l2.746-.301c-.379-.379-.771-2.276-.771-4.161 0-1.988-.747-3.426-1.948-3.743-.827-.218-1.304-.09-1.563.063a.541.541 0 0 1-.542 0c-.259-.153-.736-.28-1.563-.063-1.201.316-1.948 1.755-1.948 3.743 0 1.885-.391 3.782-.771 4.161l2.746.301a.76.76 0 0 1 .67.654l.104.777a.572.572 0 0 1-.393.619l-.392.126c.786.813 1.119 1.892 1.406 3.595l.143.825c.089.497.016.996-.177 1.451h6.375c.514 0 .911-.419.827-.88-.609-3.363-.68-3.649-5.329-5.128z"/><path d="M15.761 19.826c-.673-3.716-.22-4.065-6.077-5.685a.617.617 0 0 1-.447-.673l.08-.598c.037-.278.211-.481.351-.601.613-.528 1.025-1.467 1.446-2.715.517-.208 1.009-1.358 1.009-1.893 0-.501-.316-.586-.466-.598.357-1.986-.014-3.438-1.08-4.209-.514-.372-1.056-.56-1.611-.56-.359 0-.641.081-.806.145-.267-.297-.661-.459-1.127-.459-.66 0-1.428.316-2.16.89-.262.206-.47.493-.67.771-.178.247-.346.48-.536.636a.207.207 0 0 0-.07.199c.015.074.07.134.143.155.013.004.184.042.345.026a5.22 5.22 0 0 0-.065 2.421c-.2.033-.402.191-.402.558 0 .637.513 1.733 1.063 1.917.433 1.275.829 2.175 1.428 2.704.139.122.312.327.349.606l.081.606a.618.618 0 0 1-.447.673C.235 15.761.689 16.111.015 19.827a.95.95 0 0 0 .215.79c.212.254.532.399.878.399h13.558c.346 0 .666-.145.878-.399a.952.952 0 0 0 .217-.791z"/></symbol><symbol viewBox="0 0 24 24" id="icon-person"><path d="M21.189 19.826c-.672-3.708-1.444-4.057-7.288-5.673a.615.615 0 0 1-.446-.671l.08-.596c.037-.277.211-.48.35-.6.612-.527 1.023-1.464 1.443-2.709.515-.207 1.007-1.355 1.007-1.889 0-.5-.315-.585-.465-.597.356-1.981-.014-3.43-1.077-4.199-.513-.371-1.054-.559-1.608-.559-.358 0-.639.081-.804.145-.267-.297-.66-.458-1.125-.458-.659 0-1.425.316-2.156.889-.261.203-.468.491-.667.768-.178.246-.346.479-.535.635a.204.204 0 0 0 .072.353c.013.004.183.041.344.026a5.21 5.21 0 0 0-.064 2.415c-.2.033-.401.191-.401.557 0 .635.512 1.729 1.061 1.912.432 1.272.828 2.17 1.425 2.698.138.122.311.326.348.605l.08.605a.617.617 0 0 1-.446.672c-5.844 1.616-6.616 1.964-7.288 5.672a.949.949 0 0 0 .214.788c.212.254.531.399.877.399h15.978c.346 0 .665-.145.877-.399a.952.952 0 0 0 .214-.789z"/></symbol><symbol viewBox="0 0 24 24" id="icon-photo"><path d="M1 4v16a1 1 0 0 0 1 1h20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1H2a1 1 0 0 0-1 1zm5 2a2 2 0 1 1 .001 3.999A2 2 0 0 1 6 6zm15 13H3v-2l5.426-4.522c.34-.284.538-.502.906-.256l2.347 1.565c.362.242.551.029.891-.243l3.824-3.059a1 1 0 0 1 1.225-.019L21 13v6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-photo_hollow"><path d="M22 3H2a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h20a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1zm-1 11l-3.69-2.768a.498.498 0 0 0-.612.01l-4.412 3.53a.502.502 0 0 1-.59.026l-2.385-1.59a.499.499 0 0 0-.597.032L3 18V5h18v9z"/><circle cx="7" cy="9" r="2"/></symbol><symbol viewBox="0 0 24 24" id="icon-pinterest"><path d="M11.997 2a10.003 10.003 0 1 0-4.015 19.165c-.028-.699-.005-1.537.174-2.297l1.287-5.451s-.32-.639-.32-1.583c0-1.482.859-2.589 1.929-2.589.91 0 1.349.683 1.349 1.502 0 .915-.583 2.283-.883 3.55-.251 1.061.532 1.927 1.579 1.927 1.895 0 3.172-2.434 3.172-5.318 0-2.192-1.477-3.833-4.162-3.833-3.034 0-4.925 2.263-4.925 4.79 0 .871.257 1.486.659 1.962.185.219.211.307.144.558-.048.184-.158.627-.204.803-.067.253-.272.344-.501.25-1.398-.571-2.049-2.101-2.049-3.822 0-2.842 2.397-6.249 7.149-6.249 3.819 0 6.333 2.764 6.333 5.73 0 3.924-2.182 6.856-5.397 6.856-1.08 0-2.096-.584-2.444-1.247 0 0-.581 2.305-.704 2.75-.212.771-.627 1.542-1.007 2.143.9.266 1.85.41 2.835.41C17.521 22.006 22 17.528 22 12.003 22 6.479 17.521 2 11.997 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-play"><path d="M16.78 12.525l-6.522 6.254a.75.75 0 0 1-1.28-.53v-12.5a.75.75 0 0 1 1.28-.53l6.522 6.246a.749.749 0 0 1 0 1.06z"/></symbol><symbol viewBox="0 0 24 24" id="icon-private"><path d="M18 10h-1V7c0-2.757-2.243-5-5-5S7 4.243 7 7v3H6a2 2 0 0 0-2 2v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8a2 2 0 0 0-2-2zM9 7c0-1.654 1.346-3 3-3s3 1.346 3 3v3H9V7z"/></symbol><symbol viewBox="0 0 29 16" id="icon-pro-badge"><path fill-rule="evenodd" d="M1.813 1h25.375c1 0 1.812.895 1.812 2v11c0 1.105-.811 2-1.813 2H1.813C.813 16 0 15.105 0 14V3c0-1.105.811-2 1.813-2zm.12 1.071c-.495 0-.897.443-.897.99V13.94c0 .546.402.989.897.989h25.134c.495 0 .897-.443.897-.99V3.06c0-.546-.402-.989-.897-.989H1.933zm4.683 9.643H5.525V5.282h2.731c1.305 0 2.032.926 2.032 2.016 0 1.09-.736 2.015-2.032 2.015h-1.64v2.401zM8.107 8.32c.615 0 1.063-.405 1.063-1.022s-.448-1.022-1.063-1.022H6.616V8.32h1.491zm8.724 3.394h-1.259l-1.38-2.4h-1.08v2.4H12.02V5.282h2.731c1.23 0 2.032.83 2.032 2.016 0 1.147-.727 1.764-1.473 1.89l1.52 2.526zM14.603 8.32c.615 0 1.063-.405 1.063-1.022s-.448-1.022-1.063-1.022h-1.491V8.32h1.491zm7 3.51c-1.865 0-3.18-1.408-3.18-3.327s1.315-3.327 3.18-3.327c1.864 0 3.178 1.408 3.178 3.327 0 1.92-1.314 3.327-3.179 3.327zm0-1.003c1.248 0 2.06-1.003 2.06-2.324 0-1.33-.812-2.324-2.06-2.324-1.259 0-2.06.994-2.06 2.324 0 1.321.801 2.324 2.06 2.324z"/></symbol><symbol viewBox="0 0 24 24" id="icon-public"><path d="M18 10H9V7c0-2.757-2.019-5-4.5-5S0 4.243 0 7v.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V7c0-1.654 1.122-3 2.5-3S7 5.346 7 7v3H6a2 2 0 0 0-2 2v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8a2 2 0 0 0-2-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-publish"><path d="M11.556 18.522c.396-1.083-.204-2.02-.562-3-.326-.893.311-2.548-.125-3.229-.339-.53-1.505-1.415-1.854-1.938-.39-.584-.346-1.827-.458-2.521-.09-.548-.188-1.792-.647-2.105-1.112-.76-2.535.416-3.276-.476A9.954 9.954 0 0 0 2 12c0 5.191 3.955 9.456 9.016 9.95-.113-.959.111-2.253.54-3.428z"/><path d="M12 2c-1.311 0-2.56.259-3.708.718.726.173 1.61.501 2.076.533 2.424.169 3.562-.583 4.688.042.687.382-.86 1.473-.979 2.25-.083.542 1.25 1.979 1.729 2.125.687.209.798-2.89 1.583-2.521 1.375.646 2.604 2.333 2.337 2.768-.537.872-1.92 1.003-2.962 2.378-.408.539-.021 2.083-.539 2.537-.374.327-.366-1.308-.753-1.62-.346-.279-1.479-.833-2.333-.458-.509.223-1.556.703-1.458 1.25.583 3.271 2.625 1.083 3.396 2.146.675.93 1.96 1.48 1.689 2.501-.205.774-1.653 1.762-2.273 2.27-.608.498-1.515 1.104-2.062 1.667-.346.356-.603.94-.802 1.397.124.003.246.017.371.017 5.523 0 10-4.477 10-10S17.523 2 12 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-remark"><path fill-rule="evenodd" d="M3 2h18a1 1 0 0 1 1 1v10.172a2 2 0 0 1-.586 1.414l-6.828 6.828a2 2 0 0 1-1.414.586H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1zm11 17.5l5.5-5.5H14v5.5zM4 4v16h8v-7c0-.5.5-1 1-1h7V4H4z"/></symbol><symbol viewBox="0 0 24 24" id="icon-remark-filled"><path fill-rule="evenodd" d="M3 2h18a1 1 0 0 1 1 1v9h-8.972a1 1 0 0 0-1 1v9H3a1 1 0 0 1-1-1V3a1 1 0 0 1 1-1zm10 20v-8a1 1 0 0 1 1-1h8l-3 3-3 3-3 3z"/></symbol><symbol viewBox="0 0 24 24" id="icon-reply"><path d="M1.456 11.458l8.431-8.431a.65.65 0 0 1 1.11.46v4.431c6.175 0 11.246 4.667 11.912 10.665.024.219-.231.353-.406.219a13.934 13.934 0 0 0-8.506-2.883h-3v4.431a.65.65 0 0 1-1.11.46l-8.431-8.431a.652.652 0 0 1 0-.921z"/></symbol><symbol viewBox="0 0 24 24" id="icon-rotate"><path d="M12.008 3.98V1.505a.504.504 0 0 0-.86-.356L7.673 4.623a.504.504 0 0 0 0 .713l3.474 3.474c.318.318.86.093.86-.356V5.98a6.007 6.007 0 0 1 5.992 6 6.007 6.007 0 0 1-5.524 5.981.502.502 0 0 0-.475.494v1.002c0 .285.24.525.524.506C16.692 19.692 20 16.214 20 11.979c0-4.408-3.584-7.995-7.992-7.999z"/></symbol><symbol viewBox="0 0 24 24" id="icon-search"><path d="M21.707 18.879l-4.823-4.823A7.945 7.945 0 0 0 18 10c0-4.411-3.589-8-8-8s-8 3.589-8 8 3.589 8 8 8a7.945 7.945 0 0 0 4.056-1.116l4.823 4.823a.999.999 0 0 0 1.414 0l1.414-1.414a1 1 0 0 0 0-1.414zM4 10c0-3.309 2.691-6 6-6s6 2.691 6 6-2.691 6-6 6-6-2.691-6-6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-semi-private"><path d="M18 10H9V7c0-1.654 1.346-3 3-3s3 1.346 3 3v.5a.5.5 0 0 0 .5.5h1a.5.5 0 0 0 .5-.5V7c0-2.757-2.243-5-5-5S7 4.243 7 7v3H6a2 2 0 0 0-2 2v8a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-8a2 2 0 0 0-2-2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-settings"><path d="M21.585 10.793l-1.7-.85a.488.488 0 0 1-.247-.296 7.99 7.99 0 0 0-.573-1.386.484.484 0 0 1-.034-.383l.601-1.802a.748.748 0 0 0-.181-.767l-.759-.759a.75.75 0 0 0-.768-.181l-1.802.601a.487.487 0 0 1-.383-.034 7.808 7.808 0 0 0-1.386-.574.488.488 0 0 1-.296-.247l-.85-1.7a.748.748 0 0 0-.67-.415h-1.073a.749.749 0 0 0-.671.415l-.85 1.7a.488.488 0 0 1-.296.247 7.88 7.88 0 0 0-1.386.573.483.483 0 0 1-.383.034l-1.802-.601a.75.75 0 0 0-.768.181l-.758.759a.752.752 0 0 0-.182.768l.601 1.802a.487.487 0 0 1-.034.383 7.88 7.88 0 0 0-.573 1.386.492.492 0 0 1-.247.296l-1.7.85a.75.75 0 0 0-.415.671v1.073a.75.75 0 0 0 .415.671l1.7.85c.12.06.208.168.247.296.149.483.34.946.573 1.386a.484.484 0 0 1 .034.383l-.601 1.802a.748.748 0 0 0 .181.767l.759.759a.75.75 0 0 0 .768.181l1.802-.601a.487.487 0 0 1 .383.034 7.88 7.88 0 0 0 1.386.573.488.488 0 0 1 .296.247l.85 1.7a.75.75 0 0 0 .671.415h1.073c.284 0 .544-.16.671-.415l.85-1.7a.488.488 0 0 1 .296-.247 7.99 7.99 0 0 0 1.386-.573.484.484 0 0 1 .383-.034l1.802.601c.269.09.567.02.767-.181l.759-.759a.749.749 0 0 0 .181-.767l-.601-1.802a.487.487 0 0 1 .034-.383 7.88 7.88 0 0 0 .573-1.386.488.488 0 0 1 .247-.296l1.7-.85a.75.75 0 0 0 .415-.672v-1.073a.748.748 0 0 0-.415-.67zM12 16c-2.206 0-4-1.794-4-4s1.794-4 4-4 4 1.794 4 4-1.794 4-4 4z"/></symbol><symbol viewBox="0 0 24 24" id="icon-share"><path d="M23.54 11.54l-9.43-9.43a.65.65 0 0 0-1.11.459V8C6.825 8 1.754 12.667 1.088 18.665c-.024.219.231.353.406.219A13.93 13.93 0 0 1 10 16h3v5.431c0 .579.7.869 1.11.46l9.431-9.431a.652.652 0 0 0-.001-.92z"/></symbol><symbol viewBox="0 0 24 24" id="icon-share_hollow"><path d="M13 22a1 1 0 0 1-1-1v-4.99a12.453 12.453 0 0 0-9.198 4.61 1 1 0 0 1-1.775-.675C1.299 13.754 5.946 8.817 12 8.103V3a1 1 0 0 1 1.707-.707l9 9a.999.999 0 0 1 0 1.414l-9 9A1 1 0 0 1 13 22zm-.5-8h.5a1 1 0 0 1 1 1v3.586L20.586 12 14 5.414v3.61a1 1 0 0 1-.957.999c-4.434.191-8.104 3.055-9.463 7.046A14.433 14.433 0 0 1 12.5 14z"/></symbol><symbol viewBox="0 0 24 24" id="icon-sharealike"><path d="M12 2C6.486 2 2 6.486 2 12s4.486 10 10 10 10-4.486 10-10S17.514 2 12 2zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8 8 3.589 8 8-3.589 8-8 8z"/><path d="M12 7c-2.757 0-5 2.243-5 5h-.896a.25.25 0 0 0-.177.427l1.896 1.896a.25.25 0 0 0 .354 0l1.896-1.896A.25.25 0 0 0 9.896 12H9c0-1.654 1.346-3 3-3a3.005 3.005 0 0 1 2.946 3.578c-.217 1.155-1.139 2.111-2.288 2.353a3.01 3.01 0 0 1-2.435-.514c-.205-.152-.482-.156-.663.024l-.722.721c-.203.203-.204.545.019.726 1.122.911 2.581 1.296 4.076 1.028 1.95-.35 3.549-1.902 3.955-3.841A5.01 5.01 0 0 0 12 7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-sharpen"><path d="M19.531 20H4.464a.5.5 0 0 1-.452-.713l7.534-16.009a.5.5 0 0 1 .905 0l7.534 16.009a.501.501 0 0 1-.454.713z"/></symbol><symbol viewBox="0 0 24 24" id="icon-shutter_speed"><path d="M12 3C6.486 3 2 7.486 2 13s4.486 10 10 10 10-4.486 10-10S17.514 3 12 3zm0 18c-4.411 0-8-3.589-8-8s3.589-8 8-8 8 3.589 8 8-3.589 8-8 8zM10.5 2h3a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5h-3a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5z"/><path d="M16.147 8.146a.5.5 0 0 0-.707 0l-2.928 2.928A2.017 2.017 0 0 0 12 11a2 2 0 1 0 2 2c0-.178-.031-.347-.074-.512l2.928-2.928a.5.5 0 0 0 0-.707l-.707-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-sliders"><path d="M21.5 16h-2.684c-.413-1.163-1.512-2-2.816-2s-2.403.837-2.816 2H2.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h10.684c.413 1.163 1.512 2 2.816 2s2.403-.837 2.816-2H21.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5zM21.5 6H10.816C10.403 4.837 9.304 4 8 4s-2.403.837-2.816 2H2.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h2.684C5.597 9.163 6.696 10 8 10s2.403-.837 2.816-2H21.5a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5z"/></symbol><symbol viewBox="0 0 25 20" id="icon-stats"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 0v20h24.02v-2H2V0H0zm7.498 11.698l2.294-1.835a1.995 1.995 0 0 0 1.07.108l2.781 3.338a2 2 0 1 0 3.547-.411l3.45-6.902a2 2 0 1 0-1.789-.894l-3.45 6.902a2.031 2.031 0 0 0-.221.025L12.398 8.69a2 2 0 1 0-3.855-.39l-2.294 1.836a2 2 0 1 0 1.25 1.562z"/></symbol><symbol viewBox="0 0 24 24" id="icon-straighten"><path d="M1.401 14.979l-.392 2.864a1 1 0 0 0 .879 1.13l18.08 2.045a1 1 0 0 0 1.103-.858l.708-5.181M2.5 12.979h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM6.5 12.979h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM10.5 12.979h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM14.5 12.979h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM18.5 12.979h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM22.5 12.979h-1a.5.5 0 0 1-.5-.5v-1a.5.5 0 0 1 .5-.5h1a.5.5 0 0 1 .5.5v1a.5.5 0 0 1-.5.5zM22.599 8.979l.392-2.864a1 1 0 0 0-.879-1.13L4.033 2.94a1.002 1.002 0 0 0-1.103.859l-.709 5.18"/></symbol><symbol viewBox="0 0 24 24" id="icon-sync"><path d="M11.521 18.984C7.884 18.737 5 15.698 5 12c0-1.457.469-2.849 1.282-4.01l1.864 1.864A.5.5 0 0 0 9 9.5v-5a.5.5 0 0 0-.5-.5h-5a.5.5 0 0 0-.354.854l1.697 1.697A9.017 9.017 0 0 0 3 12c0 4.788 3.758 8.714 8.478 8.985a.504.504 0 0 0 .522-.506v-1.001a.5.5 0 0 0-.479-.494zM19.155 17.451A8.952 8.952 0 0 0 21 12c0-4.788-3.758-8.714-8.478-8.985a.504.504 0 0 0-.522.506v1.001a.5.5 0 0 0 .479.494C16.116 5.263 19 8.302 19 12a6.963 6.963 0 0 1-1.278 4.017l-1.872-1.872a.498.498 0 0 0-.85.352v5.006c0 .274.223.497.497.497h5.006a.498.498 0 0 0 .352-.849l-1.7-1.7z"/></symbol><symbol viewBox="0 0 24 24" id="icon-tag"><path d="M21.715 12.715l-8.422-8.422A1 1 0 0 0 12.586 4H5a1 1 0 0 0-1 1v7.586c0 .265.105.52.293.707l8.422 8.422a.999.999 0 0 0 1.414 0l7.586-7.586a1 1 0 0 0 0-1.414zM9 10a1 1 0 1 1 0-2 1 1 0 0 1 0 2z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumb"><path fill-rule="evenodd" d="M13.682 2.375c.602.477 2 1.803 2 3.826 0 .767-.187 1.545-.395 2.173h4.137a.89.89 0 0 1 .23.03c.682.177 1.97.907 1.97 2.396 0 .655-.2 1.165-.472 1.544.27.378.473.866.473 1.455 0 .711-.338 1.283-.744 1.699.196.331.352.744.352 1.217 0 .677-.381 1.265-.753 1.679.18.35.332.802.332 1.321 0 1.336-1.274 2.088-1.42 2.169a.908.908 0 0 1-.444.116H9.752a.914.914 0 0 1-.404-.094 9.48 9.48 0 0 1-1.563-.985A1.822 1.822 0 0 1 6.12 22H3.822A1.824 1.824 0 0 1 2 20.177v-8.972c0-1.004.817-1.822 1.822-1.822h2.299c.546 0 1.036.241 1.37.622.614-.507 1.413-1.315 1.946-2.409 1.083-2.221 1.3-3.409 1.343-3.817.073-.687.59-1.379 1.23-1.649.568-.238 1.177-.149 1.672.244zM6.12 11.206H3.822v8.972h2.301l-.002-1.884v-7.088z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumb_hollow"><path fill-rule="evenodd" d="M13.682 2.375c.602.477 2 1.803 2 3.826 0 .767-.187 1.545-.395 2.173h4.137a.89.89 0 0 1 .23.03c.682.177 1.97.907 1.97 2.396 0 .655-.2 1.165-.472 1.544.27.378.473.866.473 1.455 0 .711-.338 1.283-.744 1.699.196.331.352.744.352 1.217 0 .677-.381 1.265-.753 1.679.18.35.332.802.332 1.321 0 1.336-1.274 2.088-1.42 2.169a.908.908 0 0 1-.444.116H9.752a.914.914 0 0 1-.404-.094 9.48 9.48 0 0 1-1.563-.985A1.822 1.822 0 0 1 6.12 22H3.822A1.824 1.824 0 0 1 2 20.177v-8.972c0-1.004.817-1.822 1.822-1.822h2.299c.546 0 1.036.241 1.37.622.614-.507 1.413-1.315 1.946-2.409 1.083-2.221 1.3-3.409 1.343-3.817.073-.687.59-1.379 1.23-1.649.568-.238 1.177-.149 1.672.244zM6.12 11.206H3.822v8.972h2.301l-.001-1.868-.001-.053V11.206zm6.525-7.324a.355.355 0 0 0-.056.103c-.063.611-.348 2.019-1.514 4.411-.909 1.86-2.378 3.037-3.131 3.55l-.001 6.319.01.085c.112.517 1.083 1.324 2.02 1.828h8.692c.163-.135.324-.322.324-.463 0-.212-.087-.42-.18-.576h-1.797a.91.91 0 1 1 0-1.821h1.973c.241-.233.421-.492.425-.603 0-.153-.113-.333-.228-.472h-1.665a.91.91 0 1 1 0-1.823l1.818.002c.192-.13.467-.368.467-.623 0-.269-.167-.465-.297-.576l-1.567.002a.91.91 0 1 1 0-1.822h1.622c.1-.08.242-.258.242-.603 0-.352-.35-.534-.525-.603h-5.35a.911.911 0 0 1-.806-1.335c.008-.013.737-1.425.737-2.661 0-1.151-.833-1.995-1.213-2.319z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_justified"><path fill-rule="evenodd" d="M7.143 11H2.857C2.384 11 2 10.552 2 10V5c0-.552.384-1 .857-1h4.286C7.616 4 8 4.448 8 5v5c0 .552-.384 1-.857 1zm13.934 0H10.923c-.51 0-.923-.448-.923-1V5c0-.552.414-1 .923-1h10.154c.51 0 .923.448.923 1v5c0 .552-.414 1-.923 1zm-8 9H2.923C2.413 20 2 19.552 2 19v-5c0-.552.414-1 .923-1h10.154c.51 0 .923.448.923 1v5c0 .552-.414 1-.923 1zm8.066 0h-4.286c-.473 0-.857-.448-.857-1v-5c0-.552.384-1 .857-1h4.286c.473 0 .857.448.857 1v5c0 .552-.384 1-.857 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_large"><path d="M19 20H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h14a1 1 0 0 1 1 1v14a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_medium"><path d="M10 11H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1zM19 11h-5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1zM19 20h-5a1 1 0 0 1-1-1v-5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1zM10 20H5a1 1 0 0 1-1-1v-5a1 1 0 0 1 1-1h5a1 1 0 0 1 1 1v5a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-thumbnail_small"><path d="M7 8H5a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM13 8h-2a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM19 8h-2a1 1 0 0 1-1-1V5a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM7 14H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM13 14h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM19 14h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM7 20H5a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM13 20h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1zM19 20h-2a1 1 0 0 1-1-1v-2a1 1 0 0 1 1-1h2a1 1 0 0 1 1 1v2a1 1 0 0 1-1 1z"/></symbol><symbol viewBox="0 0 24 24" id="icon-trash"><path d="M17 22H7a2 2 0 0 1-2-2V7h14v13a2 2 0 0 1-2 2zM15 4V3a1 1 0 0 0-1-1h-4a1 1 0 0 0-1 1v1H4.5a.5.5 0 0 0-.5.5v1a.5.5 0 0 0 .5.5h15a.5.5 0 0 0 .5-.5v-1a.5.5 0 0 0-.5-.5H15z"/></symbol><symbol viewBox="0 0 24 24" id="icon-tumblr"><path d="M16.134 17.378c-.335.159-.975.299-1.452.311-1.441.039-1.72-1.012-1.733-1.775V10.31h3.615V7.586h-3.602V3h-2.637c-.043 0-.119.038-.129.135-.154 1.404-.811 3.867-3.542 4.851v2.325h1.821v5.882c0 2.013 1.486 4.874 5.407 4.807 1.323-.023 2.792-.577 3.117-1.054l-.865-2.568z"/></symbol><symbol viewBox="0 0 24 24" id="icon-twitter"><path d="M22.982 6.028a8.551 8.551 0 0 1-2.462.675 4.302 4.302 0 0 0 1.885-2.372 8.583 8.583 0 0 1-2.722 1.04 4.287 4.287 0 0 0-7.305 3.91 12.165 12.165 0 0 1-8.837-4.478 4.267 4.267 0 0 0-.58 2.155c0 1.487.757 2.8 1.907 3.568a4.268 4.268 0 0 1-1.942-.536v.054a4.29 4.29 0 0 0 3.439 4.204 4.29 4.29 0 0 1-1.936.073 4.29 4.29 0 0 0 4.005 2.977 8.6 8.6 0 0 1-5.324 1.835c-.346 0-.687-.02-1.023-.06A12.124 12.124 0 0 0 8.658 21c7.885 0 12.198-6.533 12.198-12.198 0-.186-.004-.371-.013-.555a8.713 8.713 0 0 0 2.139-2.219"/></symbol><symbol viewBox="0 0 24 24" id="icon-undo"><path d="M17.657 6.343c-3-3-7.805-3.106-10.943-.335l-1.86-1.86A.5.5 0 0 0 4 4.501V9.5a.5.5 0 0 0 .5.5h4.999a.5.5 0 0 0 .354-.854L8.146 7.44c2.354-1.987 5.877-1.901 8.097.317a6.01 6.01 0 0 1 .323 8.136.501.501 0 0 0 .013.686l.708.708a.504.504 0 0 0 .729-.013c2.754-3.138 2.635-7.937-.359-10.931z"/></symbol><symbol viewBox="0 0 26 10" id="icon-unlimited"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.89 2.145c1.445-.332 2.45-.056 3.076.435C23.598 3.075 24 3.91 24 5.002c0 1.068-.422 1.899-1.08 2.402-.658.502-1.673.768-3.03.456-1.481-.34-3.017-1.214-4.225-2.05a21.566 21.566 0 0 1-1-.739 56.197 56.197 0 0 1 2.5-1.632c1.136-.69 2.06-1.141 2.726-1.294zm-6.933 4.12l-.012-.01c-1.043.717-2.092 1.427-3.072 2.022-1.155.7-2.314 1.302-3.316 1.532-1.861.428-3.519.125-4.729-.812C.622 8.062 0 6.602 0 5.002c0-1.622.67-3.069 1.886-3.99C3.102.093 4.75-.22 6.557.197c1.85.425 3.646 1.467 4.938 2.353.654.45 1.2.873 1.583 1.186 1.035-.712 2.076-1.417 3.05-2.007 1.154-.7 2.313-1.302 3.315-1.532 1.888-.435 3.55-.136 4.757.81 1.202.942 1.8 2.408 1.8 3.996 0 1.615-.654 3.066-1.867 3.992-1.214.926-2.865 1.235-4.69.815-1.852-.426-3.637-1.468-4.917-2.356a23.59 23.59 0 0 1-1.57-1.189zm-2.594-2.067c.373.256.707.503.991.722a56.534 56.534 0 0 1-2.518 1.646c-1.137.69-2.061 1.141-2.727 1.294-1.407.323-2.416.052-3.056-.444C2.411 6.918 2 6.086 2 5.002c0-1.06.427-1.89 1.094-2.395.666-.505 1.684-.768 3.015-.462 1.484.341 3.033 1.215 4.254 2.053z"/></symbol><symbol viewBox="0 0 24 24" id="icon-upload"><path d="M20.87 12.101c.08-.355.13-.722.13-1.101a5 5 0 0 0-5-5c-.551 0-1.071.111-1.566.275A6.483 6.483 0 0 0 9.5 4a6.497 6.497 0 0 0-6.496 6.42A4.996 4.996 0 0 0 5 20h6v-4H8.207a.5.5 0 0 1-.354-.854l3.793-3.793a.5.5 0 0 1 .707 0l3.793 3.793a.5.5 0 0 1-.353.854H13v4h7a3.998 3.998 0 1 0 .87-7.899z"/></symbol><symbol viewBox="0 0 27 18" id="icon-upload-hollow"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.946 4.303s-2.063-2.945-6.187-2.174c-3.814.712-4.53 4.167-4.53 5.939-.917.354-3.03 1.656-3.03 4.207s2.749 3.72 3.848 3.72h5.91v-2.78H8.753a.5.5 0 0 1-.387-.816l4.302-5.259a.5.5 0 0 1 .774 0l4.302 5.259a.5.5 0 0 1-.387.816h-3.398v2.78h7.487c.55 0 2.749-1.02 2.749-3.188 0-1.08-.495-1.834-1.126-2.314-.612-.466-1.352-.675-1.893-.675.26-.503.402-1.224.33-1.987-.078-.85-.422-1.752-1.16-2.465-2.2-2.126-4.4-1.063-4.4-1.063zm7.573 4.117c.28.145.551.318.808.518 1.044.815 1.867 2.119 1.867 3.869 0 1.833-.948 3.144-1.873 3.93-.46.392-.946.684-1.384.884-.364.167-.92.375-1.492.375H6.047c-1.056 0-2.426-.48-3.527-1.297-1.17-.867-2.322-2.335-2.322-4.424 0-2.842 1.74-4.57 3.115-5.453.127-.945.417-2.045 1.004-3.096C5.234 2.084 6.846.638 9.392.163c2.63-.491 4.677.206 6.061 1.064.457.284.838.582 1.144.855.221-.028.464-.045.723-.045 1.299 0 2.911.437 4.415 1.89 1.346 1.301 1.834 2.99 1.784 4.493z"/></symbol><symbol viewBox="0 0 24 24" id="icon-video"><path d="M21.293 5.707L17 10V6a2 2 0 0 0-2-2H3a2 2 0 0 0-2 2v12a2 2 0 0 0 2 2h12a2 2 0 0 0 2-2v-4l4.293 4.293c.63.63 1.707.184 1.707-.707V6.414c0-.891-1.077-1.337-1.707-.707z"/></symbol><symbol viewBox="0 0 24 24" id="icon-view"><path fill-rule="evenodd" d="M3.336 12.447c1.955 2.7 4.712 5.454 8.678 5.454 3.988 0 6.749-2.774 8.701-5.483.146-.2.437-.59 0-1.201-1.943-2.721-4.72-5.486-8.7-5.486-3.974 0-6.724 2.756-8.68 5.453-.457.632-.152 1.051 0 1.263M12.016 20c-4.034 0-7.444-2.372-10.6-6.948-.199-.288-.824-1.322 0-2.467 3.265-4.533 7.045-6.953 10.6-6.953 3.562 0 7.379 2.406 10.622 6.988.712 1.008.19 2.123-.001 2.4C19.48 17.619 16.056 20 12.014 20zM12 7.218c-2.43 0-4.4 2.029-4.4 4.533 0 2.504 1.97 4.533 4.4 4.533 2.43 0 4.4-2.029 4.4-4.533 0-2.504-1.97-4.533-4.4-4.533zm-.001 7.244c-1.412 0-2.562-1.216-2.562-2.711 0-1.495 1.15-2.71 2.562-2.71 1.414 0 2.564 1.215 2.564 2.71 0 1.495-1.15 2.71-2.564 2.71z"/></symbol><symbol viewBox="0 0 24 24" id="icon-vignette"><path d="M20 3H4a1 1 0 0 0-1 1v16a1 1 0 0 0 1 1h16a1 1 0 0 0 1-1V4a1 1 0 0 0-1-1zm-8 14a5 5 0 1 1 .001-10.001A5 5 0 0 1 12 17z"/></symbol><symbol viewBox="0 0 26 22" id="icon-vr_hollow"><title>3d pan white</title><g transform="translate(1)" stroke="#FFF" fill="none" fill-rule="evenodd"><path d="M20 5a9.985 9.985 0 0 0-8-4 9.985 9.985 0 0 0-8 4h16zM20 17a9.985 9.985 0 0 1-8 4 9.985 9.985 0 0 1-8-4h16zM0 8.234c0-.55.44-1.116.97-1.257l10.034-1.938c.55-.02 1.443-.03 1.997.001l10.058 1.946c.52.139.941.699.941 1.248v5.509c0 .55-.431 1.114-.958 1.255l-10.043 1.961c-.552.022-1.438.032-1.997.001L.97 15.002c-.535-.145-.969-.71-.969-1.26V8.235z" stroke-width="2"/><circle fill="#FFF" cx="18" cy="10" r="1"/><g transform="translate(3 10)" stroke-width="2" stroke-linecap="square"><path d="M.5 5.5l5-5M5.5.5l5 5M8.5 2.5l2-2M10.5.5l5 5"/></g></g></symbol><symbol viewBox="0 0 24 24" id="icon-yahoo"><path d="M12.6 9.032c.449-.779 1.098-1.858 1.49-2.527.505-.86.92-1.515 1.134-1.836.167-.252.284-.428.417-.637l-.004.002.004-.002-.117.029a3.426 3.426 0 0 1-.355.069l-.155.019c-.11.011-.218.018-.327.02-.032.001-.061.004-.094.004-.366 0-.724-.05-1.05-.141-.923 1.662-4.053 6.743-4.213 7.039-.161-.295-3.29-5.374-4.214-7.037l-.002.002.002-.001-.142.037a4.122 4.122 0 0 1-.531.086l-.054.003a4.034 4.034 0 0 1-.324.014c-.059 0-.114-.004-.171-.006a3.32 3.32 0 0 1-.263-.019c-.041-.004-.083-.007-.123-.013a4.383 4.383 0 0 1-.392-.08l-.098-.025c.133.209.25.385.416.637.213.321.629.976 1.134 1.835.392.669 1.041 1.749 1.49 2.527.449.779.922 1.6 1.372 2.39l1.011 1.782v.605c0 .814-.016 1.691-.046 2.481-.03.785-.066 2.961-.102 3.735a3.808 3.808 0 0 1 1.034-.141c.361 0 .713.049 1.039.141-.037-.773-.07-2.946-.102-3.731a65.286 65.286 0 0 1-.046-2.481l-.001-.608 1.01-1.782c.451-.79.923-1.612 1.373-2.39zM20.587 4.946l-.001-.003-.001-.004a.831.831 0 0 0-.05-.14c-.004-.012-.007-.025-.013-.037a.787.787 0 0 0-.078-.127l-.019-.032-.001-.001-.001-.002a.903.903 0 0 0-.295-.242 1.279 1.279 0 0 0-.321-.11c-.013-.003-.023-.01-.038-.013l-.046-.009h-.002a1.28 1.28 0 0 0-.428 0 .858.858 0 0 0-.491.255l-.007.006c-.017.018-.031.041-.046.061-.024.032-.049.06-.07.093v.001l-.001.001a1.099 1.099 0 0 0-.141.404l-.008.061-.019.167-.418 4.949c-.282 3.452-.638 5.645-.702 6.266.123-.018.252-.016.39.005l.001.001c.138.021.262.059.373.114.13-.611.469-2.806 1.268-6.175.221-.943 1.152-4.938 1.155-4.953.007-.023.012-.058.021-.108a1.07 1.07 0 0 0-.011-.428zM18.239 18.427a.93.93 0 0 0-.298-.244 1.39 1.39 0 0 0-.833-.132.945.945 0 0 0-.357.141.908.908 0 0 0-.261.276c-.069.114-.117.25-.142.406-.025.156-.022.3.01.429a.87.87 0 0 0 .162.343.877.877 0 0 0 .296.24c.12.062.257.104.408.128.08.013.159.02.235.02.066 0 .132-.004.193-.015a.89.89 0 0 0 .357-.137.899.899 0 0 0 .26-.277c.07-.113.117-.249.142-.404a1.112 1.112 0 0 0-.009-.429.91.91 0 0 0-.163-.345z"/></symbol></svg>
	<div id="content">
		<div  class="view photo-page-scrappy-view requiredToShowOnServer has-global-nav flickr-view-root-view"><div  class="view global-nav-view requiredToShowOnServer" data-view-signature="global-nav-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_true"><div class="global-nav default-theme gn-signed-out">
	<div class="global-nav-shim"></div>

	<div class="nav-banner-container"></div>

	<div class="global-nav-content styleguide-global-nav fluid sohp-mobile-navable">
		<div class="global-nav-container fluid-centered " role="navigation" aria-label="Main">
			<div class="mobile-nav-toggle phone-and-tablet-only"><span></span></div>

			<div class="flickr-logo-container">
				<a href="/"
					class="main-logo new-logo"
					data-track="gnLogoClick"
					title="Flickr logo. If you click it, you&#x27;ll go home"
					role="heading"
					aria-level="1"
					aria-label="Flickr logo. If you click it, you&#x27;ll go home">
							<svg class="icon icon-flickr_logo_dots"><use xlink:href="#icon-flickr_logo_dots"></use></svg>
				</a>
			</div>


			<ul class="nav-menu desktop-only" role="menubar">



					<li data-context="explore">
						<a role="menuitem"
							data-track="gnExploreMainClick"
							class="gn-title explore"
							href="/explore"
							aria-haspopup="true"
							aria-expanded="false"
							aria-label="Explore">
							Explore
						</a>
						<ul class="gn-submenu" role="menu" aria-label="submenu">
							<li role="menuitem"
								aria-label="Recent Photos">
								<a data-track="gnExploreRecentPhotosClick" href="/explore">Recent Photos</a></li>
							<li role="menuitem"
								aria-label="Trending">
								<a data-track="gnExploreTagsClick" href="/photos/tags">Trending</a></li>
								<li role="menuitem"
									aria-label="Events">
									<a data-track="gnExploreEventsClick" href="/events">Events</a>
								</li>
							<li role="menuitem"
								aria-label="The Commons">
								<a data-track="gnExploreTheCommonsClick" href="/commons">The Commons</a>
							</li>
							<li role="menuitem"
								aria-label="Flickr Galleries">
								<a data-track="gnExploreGalleriesClick" href="/galleries">Flickr Galleries</a>
							</li>
							<li role="menuitem"
								aria-label="World Map">
								<a data-track="gnExploreWorldMapClick" href="/map">World Map</a>
							</li>
							<li role="menuitem"
								aria-label="Camera Finder">
								<a data-track="gnExploreCameraFinderClick" href="/cameras">Camera Finder</a>
							</li>
							<li role="menuitem"
								aria-label="Flickr Blog">
								<a data-track="gnExploreFlickrBlogClick" href="https://blog.flickr.net/">Flickr Blog</a>
							</li>
						</ul>
					</li>

					<li class="gn-create" data-context="create">
						<a role="menuitem"
							data-track="gnCreateMainClick"
							class="gn-title create"
							href="/prints"
							aria-haspopup="true"
							aria-expanded="false"
							aria-label="Prints">
							<span>Prints</span>
						</a>

						<ul class="gn-submenu" role="menu" aria-label="submenu">
							<li
								class="menuitem"
								role="menuitem">
								<a
									role="button"
									aria-label="Prints &amp; Wall Art"
									class="prints-button"
									href="/prints">
									Prints &amp; Wall Art
								</a>
							</li>
							<li
								class="menuitem"
								role="menuitem">
								<a
									aria-label="Photo Books"
									href="/create">
									Photo Books
								</a>
							</li>
						</ul>
					</li>

					<li class="gn-get-pro">
						<a role="menuitem"
						   data-track="gnGetProMainClick"
						   class="gn-title"
						   href="/account/upgrade/pro"
						   aria-label="Get Pro">Get Pro</a>
					</li>
			</ul>

			<ul class="gn-tools"
				role="menubar">
					<li class="gn-search-box"
						role="menuitem">
						<svg class="icon icon-search mobile-search-button phone-and-tablet-only"><use xlink:href="#icon-search"></use></svg>
						<div  class="view search-autosuggest-field-view requiredToShowOnServer" data-view-signature="search-autosuggest-field-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true"><form method="get" action="/search/" role="search" class="search-form">

	<label data-track="gnSearchSearchIcon" aria-label="Search">
		<svg class="icon search-icon" style="width: 22px; height: 22px;" data-track="gnSearchSearchIcon" aria-label="Search"><use xlink:href="#icon-search"></use></svg>
		<input type="submit" data-track="gnSearchSearchIcon" class="search-icon-button" tabindex="-1" aria-label="Search" role="button">
	</label>
	<ul class="search-pillbox">
	</ul>
	<input type="text" id="search-field" class="autosuggest-selectable-item" placeholder="Photos, people, or groups" name="text" value="" autocomplete="off" aria-label="Search" role="textbox">

</form>

<div  class="view search-autosuggest-items-list-view" data-view-signature="search-autosuggest-items-list-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
</div>
						<svg class="icon mobile-search-close-button phone-and-tablet-only"><use xlink:href="#icon-close"></use></svg>
					</li>

					<li class="gn-upload tablet-and-desktop-only"
						role="menuitem">
						<a data-track="gnUploadIconMain"
							class="gn-title"
							href="/upload"
							aria-label="Upload">
							<i class="upload-icon" title="Upload" aria-hidden="true">Upload</i>
						</a>
					</li>



					<li class="gn-signin tablet-and-desktop-only"
						role="menuitem"
						aria-label="Sign In">
						<a data-track="gnSignin"
							data-link-id="globalnav_signin_link"
							class="gn-title"
							href="/signin">Log In</a>
					</li>
					<li class="gn-signup"
						role="menuitem"
						aria-label="Sign Up">
						<a data-track="gnSignupClick"
							data-link-id="globalnav_signup_button"
							class="gn-title butt"
							href="/signup">Sign Up</a>
					</li>
			</ul>

			<div class="mobile-nav-drawer-overlay"></div>
			<div class="mobile-nav-drawer phone-and-tablet-only">

						<ul class="mobile-nav-drawer-list">
							<li class="mobile-nav-menu-item"
								role="menuitem"
								aria-label="Sign In">
								<a data-track="gnSignin"
									data-link-id="globalnav_signin_link"
									href="/signin">
									Log In
								</a>
							</li>
						</ul>
					<ul class="mobile-nav-drawer-list">
						<li class="mobile-nav-menu-item">
							<a class="explore" href="/explore" aria-haspopup="true">
								Explore
							</a>
						</li>
						<li class="mobile-nav-menu-item"><a href="/photos/tags">Trending</a></li>
							<li class="mobile-nav-menu-item"><a href="/events">Events</a></li>
						<li class="mobile-nav-menu-item"><a href="/commons">The Commons</a></li>
						<li class="mobile-nav-menu-item"><a href="/galleries">Flickr Galleries</a></li>
						<li class="mobile-nav-menu-item"><a href="https://blog.flickr.net/">Flickr Blog</a></li>
					</ul>

					<ul class="mobile-nav-drawer-list">
						<li class="mobile-nav-menu-item">
							<a
								role="button"
								aria-label="Prints &amp; Wall Art"
								class="prints-button"
								href="/prints">
								Prints &amp; Wall Art
							</a>
						</li>
						<li class="mobile-nav-menu-item">
							<a
								aria-label="Photo Books"
								href="/create">
								Photo Books
							</a>
						</li>
					</ul>

					<ul class="mobile-nav-drawer-list">
						<li class="mobile-nav-menu-item">
							<a
								href="/account/upgrade/pro"
								aria-label="Get Pro">
								Get Pro
							</a>
						</li>
					</ul>
					<div  class="view slim-footer-view requiredToShowOnServer navbar-footer-placement mobile-nav-drawer-list" data-view-signature="slim-footer-view__UA_1__adConfig_1__additionalViewClasses_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true"><div class="slim-footer">
	<a href="/about" data-track="footer-about">About</a>
	<a href="/jobs" data-track="footer-jobs">Jobs</a>
	<a href="//blog.flickr.net/en" data-track="footer-blog">Blog</a>
	<a href="/services/developer" data-track="footer-developers">Developers</a>
	<a href="/help/guidelines" data-track="footer-guidelines">Guidelines</a>
	<a href="//help.flickr.com" data-track="footer-help">Help</a>
	<a href="/help/forum" data-track="footer-forum">Help forum</a>
	<a href="/help/privacy" data-track="footer-privacy">Privacy</a>
	<a href="/help/terms" data-track="footer-terms">Terms</a>
			<li class="trustarc-cookie-pref-butt"><a href="/help/cookies">Cookies</a></li>
	<div class="foot-li lang-switcher">
		<a href="/change_language.gne?lang=en-US&csrf=" data-track="footer-language">English</a>
		<div class="arrow">
			<svg class="icon icon-caret-down"><use xlink:href="#icon-caret-down"></use></svg>
		</div>
	 </div>
</div>
	</div>
			</div>
		</div>
	</div>


	<div  class="view featured-toast-view" data-view-signature="featured-toast-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>

	<div  class="view person-menu-view" data-view-signature="person-menu-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__containerSelector_%23content__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_GROUP__excludeSelectors_1__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
	<div  class="view group-menu-view" data-view-signature="group-menu-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__containerSelector_%23content__enableBrowserUpgradeBanner_true__entryTypeIntlKey_BACK_TO_GROUP__excludeSelectors_1__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
	

</div>
</div>
<div  class="view photo-well-scrappy-view requiredToShowOnServer" data-view-signature="photo-well-scrappy-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true"><div class="height-controller enable-zoom" style="height: 500px;">

	<a class="navigate-target navigate-prev no-click is-hidden" href="#" title="" data-track="prevPhotoButtonClick" data-action="ad" style="height: 430px;"><span class="hide-text">&larr;</span></a>

	<div  class="view photo-well-media-scrappy-view requiredToShowOnServer" data-view-signature="photo-well-media-scrappy-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true">			<span class="facade-of-protection-neue" style="width:500px;height:333px;">
				<div  class="view zoom-view" data-view-signature="zoom-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
				<div  class="view vr-overlay-view requiredToShowOnServer" data-view-signature="vr-overlay-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__destinationContainer_.photo-well-media-scrappy-view__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true"></div>
			</span>

			<img width="500" height="333" src="//live.staticflickr.com/65535/51092293886_fc9f82bb5d_n.jpg" class="low-res-photo" alt="Ganja | by dan-dogwalker">
			<img width="500" height="333" src="//live.staticflickr.com/65535/51092293886_fc9f82bb5d.jpg" class="main-photo is-hidden" alt="Ganja | by dan-dogwalker">
			<script nonce="b44f1ce37530e803344d8ef09c30cfae">
				var img = document.querySelector('.photo-well-media-scrappy-view img.main-photo');
				img.onload = function () { registerFirstPhoto(img); };
			</script>
			<noscript>
				<img width="500" height="333" src="//live.staticflickr.com/65535/51092293886_fc9f82bb5d.jpg" class="main-photo" alt="Ganja | by dan-dogwalker">
			</noscript>
</div>
	<div  class="view photo-notes-scrappy-view" data-view-signature="photo-notes-scrappy-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>

	<a class="navigate-target navigate-next no-click is-hidden" href="#"  title="" data-track="nextPhotoButtonClick" data-action="ad" style="height: 430px;"><span class="hide-text">&rarr;</span></a>

		<div  class="view photo-sidebar-toggle-view" data-view-signature="photo-sidebar-toggle-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__neverShowOnServer_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
		<div  class="view attribution-view is-real-fullscreen photo-attribution is-always-hidden" data-view-signature="attribution-view__UA_1__adConfig_1__additionalViewClasses_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
		
		<div  class="view photo-engagement-view" data-view-signature="photo-engagement-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>

		<a class='entry-type do-not-evict' href='/groups/78755156@N00/pool/with/51092293886/'><div class="icon"></div> Back to group</a>


	<div  class="view context-slider-scrappy-view" data-view-signature="context-slider-scrappy-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__dealbreaker_true__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
</div>
</div>
<div  class="view sub-photo-view requiredToShowOnServer" data-view-signature="sub-photo-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true"><div class="sub-photo-container centered-content">
	<div class="sub-photo-content-container">
		<div  class="view sub-photo-left-view requiredToShowOnServer" data-view-signature="sub-photo-left-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true"><div  class="view attribution-view requiredToShowOnServer clear-float photo-attribution" data-view-signature="attribution-view__UA_1__adConfig_1__additionalViewClasses_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoCommentsViewConfig_1__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_true">	<div class="avatar person medium" data-person-nsid="191797804@N08" style="background-image: url(//farm66.staticflickr.com/65535/buddyicons/191797804@N08_l.jpg?1610474645#191797804@N08);" tabindex="0"></div>


<div class="attribution-info">

	<a href="/photos/191797804@N08/" class="owner-name truncate" title="Go to Dan Dogwalker&#x27;s photostream" data-track="attributionNameClick">Dan Dogwalker</a>
	<a href="/photos/191797804@N08/" class="owner-name-with-by truncate" title="Go to Dan Dogwalker&#x27;s photostream" data-track="attributionNameClick">By: Dan Dogwalker</a>

	<div  class="view follow-view clear-float photo-attribution" data-view-signature="follow-view__UA_1__adConfig_1__additionalViewClasses_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoCommentsViewConfig_1__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>


</div>
</div>
<div  class="view sub-photo-title-desc-view requiredToShowOnServer" data-view-signature="sub-photo-title-desc-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoCommentsViewConfig_1__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true">

	<div class="title-desc-block  showFull" tabindex="0" aria-label="Press enter to edit title or description.">
			<h1 class=" meta-field photo-title ">
					Ganja
			</h1>
				

			<input type="text" class="meta-field edit-meta-field edit-photo-title" wrap="on"></input>
			<input type="text" class="meta-field edit-meta-field false-textarea false-edit-photo-title" wrap="on" tabindex="-1" aria-hidden="true"></input>



		<button class="ui-button ui-button-cta done-editing-title-desc" data-action="saveTitleDescEdit">Done</button>

	</div>


</div>
<div  class="view sub-photo-fave-view" data-view-signature="sub-photo-fave-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoCommentsViewConfig_1__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
	<div  class="view sub-photo-comments-view" data-view-signature="sub-photo-comments-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__includePermalink_true__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoCommentsViewConfig_1__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
</div>
		<div  class="view sub-photo-right-view requiredToShowOnServer" data-view-signature="sub-photo-right-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_true__requiredToShowOnServer_true"><div class="sub-photo-right-row1" tabindex="0">
	<div  class="view sub-photo-right-stats-view requiredToShowOnServer" data-view-signature="sub-photo-right-stats-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_true">
<div class="right-stats-details-container">
	<div class="stat-item view-count">
				<span class="view-count-label">
					108</span>
		<span class="stats-label">views</span>
	</div>

	<div class="stat-item fave-count">
				<span class="fave-count-label">
					2
				</span>
		<span class="stats-label">faves</span>
	</div>

	<div class="stat-item comment-count">
				<span class="comment-count-label">
				1</span>
		<span class="stats-label">comment</span>
	</div>
</div>

</div>
	<div class="date-license-container">
		<div  class="view sub-photo-date-view requiredToShowOnServer" data-view-signature="sub-photo-date-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_true"><!-- Date take on -->
<div class="date-taken clear-float ">
		<span class="date-taken-label" title="Uploaded on April 3, 2021">
				Taken on April 3, 2021
		</span>

</div>
</div>
		<div  class="view photo-license-view requiredToShowOnServer" data-view-signature="photo-license-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_true"> <div class="photo-license-info">
		<a href="https://help.flickr.com/en_us/change-your-photo&#x27;s-license-in-flickr-B1SxTmjkX" class="photo-license-url" rel="license cc:license" target="_newtab">
                    <i class="ui-icon-tiny-0cc"></i>
				<i class="ui-icon-tiny-copyright"></i>
    				<span>
    						All rights reserved
    				</span>
		</a>
 </div></div>
	</div>
</div>

<div  class="view photo-charm-exif-scrappy-view" data-view-signature="photo-charm-exif-scrappy-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-submoola-view" data-view-signature="sub-photo-submoola-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-contexts-view" data-view-signature="sub-photo-contexts-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-tags-view" data-view-signature="sub-photo-tags-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view sub-photo-additional-info-view" data-view-signature="sub-photo-additional-info-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
</div>
	</div>
</div>
</div>
<div  class="view signup-footer-view" data-view-signature="signup-footer-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_false"></div>
<div  class="view footer-full-view requiredToShowOnServer" data-view-signature="footer-full-view__UA_1__adConfig_1__backToURL_%2Fgroups%2F78755156%40N00%2Fpool%2Fwith%2F51092293886%2F__entryTypeIntlKey_BACK_TO_GROUP__fullscreen_false__hideBackToLink_false__isMobile_false__isModerated_false__isOwner_false__isVR_false__linkedToGalleries_false__logViewTimings_true__nsid_191797804%40N08__numberOfPositionsToPreFetch_6__numberOfPositionsToRefetchAt_12__photoId_51092293886__photostreamId_191797804%40N08__requiredToShowOnClient_false__requiredToShowOnServer_true"><div class="foot-banner-container"></div>

<footer class="foot">
	<div class="foot-container desktop-layout" role="contentinfo">
		<div class="foot-top-row">
			<ul class="foot-top-nav foot-nav-ul">
				<li class="foot-li"><a href="/about">About</a></li>
				<li class="foot-li"><a href="/jobs">Jobs</a></li>
				<li class="foot-li"><a href="//blog.flickr.net/en">Blog</a></li>
				<li class="foot-li"><a href="/services/developer">Developers</a></li>
				<li class="foot-li"><a href="/help/guidelines">Guidelines</a></li>
				<li class="foot-li footer-privacy-item"><a href="/help/privacy">Privacy</a></li>
				<li class="foot-li footer-terms-item"><a href="/help/terms">Terms</a></li>
				<li class="foot-li footer-help-item"><a href="//help.flickr.com">Help</a></li>
				<li class="foot-li footer-report-item"><a href="/abuse">Report abuse</a></li>
				<li class="foot-li"><a href="/help/forum">Help forum</a></li>
				<li class="foot-li lang-switcher">
					<a href="/change_language.gne?lang=en-US&csrf=">English</a>
					<span class="arrow"></span>
				</li>
					<li class="foot-li footer-company-item">
						<div class="foot-company">
							<span>
								<a class="smug-link" href="https://www.smugmug.com/">SmugMug</a>+<a class="flickr-link" href="/">Flickr</a>.
							</span>
						</div>
					</li>
				<li class="foot-li footer-social-item">
					<div class="foot-social">
						<ul class="foot-nav-ul">
							<li><a target="_blank" href="https://www.facebook.com/flickr" aria-label="Facebook">
								<svg class="ft-icon ft-facebook"><use xlink:href="#icon-facebook"></use></svg>
							</a>
							</li>
							<li><a target="_blank" href="https://twitter.com/flickr" aria-label="Twitter">
								<svg class="ft-icon ft-twitter"><use xlink:href="#icon-twitter"></use></svg>
							</a></li>
							<li><a target="_blank" href="https://www.instagram.com/flickr/" aria-label="Instagram">
								<svg class="ft-icon ft-instagram"><use xlink:href="#icon-instagram"></use></svg>
								</a>
							</li>
						</ul>
					</div>
				</li>
			</ul>
		</div>
		<div class="foot-bottom-row">
			<div class="foot-row-content">
				<ul class="foot-nav-ul">
					<li class="foot-li"><a href="/help/privacy">Privacy</a></li>
					<li class="foot-li"><a href="/help/terms">Terms</a></li>
							<li class="foot-li trustarc-cookie-pref-butt"><a href="/help/cookies">Cookies</a></li>
				</ul>
			</div>

				<div class="foot-company">
					<span class="foot-attribution">
						<a class="smug-link" href="https://www.smugmug.com/">SmugMug</a>+<a class="flickr-link" href="/">Flickr</a>.
					</span>
					<span class="foot-message">
						Connecting people through photography.
					</span>
				</div>

			<div class="foot-social">
				<ul class="foot-nav-ul">
					<li><a target="_blank" href="https://www.facebook.com/flickr" aria-label="Facebook">
						<svg class="ft-icon ft-facebook"><use xlink:href="#icon-facebook"></use></svg>
					</a></li>
					<li><a target="_blank" href="https://twitter.com/flickr" aria-label="Twitter">
						<svg class="ft-icon ft-twitter"><use xlink:href="#icon-twitter"></use></svg>
					</a></li>
					<li><a target="_blank" href="https://www.instagram.com/flickr/" aria-label="Instagram">
						<svg class="ft-icon ft-instagram"><use xlink:href="#icon-instagram"></use></svg>
					</a></li>
				</ul>
			</div>
		</div>
	</div>
	<div class="foot-container mobile-layout">
		<div class="foot-top-row">
			<ul class="foot-top-nav foot-nav-ul">
				<li class="foot-li"><a href="/about">About</a></li>
				<li class="foot-li"><a href="/jobs">Jobs</a></li>
				<li class="foot-li"><a href="//blog.flickr.net/en">Blog</a></li>
				<li class="foot-li"><a href="/services/developer">Developers</a></li>
				<li class="foot-li"><a href="/help/guidelines">Guidelines</a></li>
				<li class="foot-li footer-report-item"><a href="/abuse">Report abuse</a></li>
				<li class="foot-li footer-privacy-item"><a href="/help/privacy">Privacy</a></li>
				<li class="foot-li footer-terms-item"><a href="/help/terms">Terms</a></li>
				<li class="foot-li"><a href="/help/forum">Help forum</a></li>
				<li class="foot-li lang-switcher">
					<a href="/change_language.gne?lang=en-US&csrf=">English</a>
					<span class="arrow"></span>
				</li>
			</ul>
		</div>
		<div class="foot-bottom-row">
			<div class="foot-row-content">
				<ul class="foot-nav-ul">
					<li class="foot-li"><a href="/help/privacy">Privacy</a></li>
					<li class="foot-li"><a href="/help/terms">Terms</a></li>
							<li class="foot-li trustarc-cookie-pref-butt"><a href="/help/cookies">Cookies</a></li>
					<li class="foot-li footer-help-item"><a href="//help.flickr.com">Help</a></li>
				</ul>
			</div>

				<div class="foot-company">
					<span class="foot-attribution">
						<a class="smug-link" href="https://www.smugmug.com/">SmugMug</a>+<a class="flickr-link" href="/">Flickr</a>.
					</span>
					<span class="foot-message">
						Connecting people through photography.
					</span>
				</div>

			<div class="foot-social">
				<ul class="foot-nav-ul">
					<li><a target="_blank" href="https://www.facebook.com/flickr" aria-label="Facebook">
						<svg class="ft-icon ft-facebook"><use xlink:href="#icon-facebook"></use></svg>
					</a></li>
					<li><a target="_blank" href="https://twitter.com/flickr" aria-label="Twitter">
						<svg class="ft-icon ft-twitter"><use xlink:href="#icon-twitter"></use></svg>
					</a></li>
					<li><a target="_blank" href="https://www.instagram.com/flickr/" aria-label="Instagram">
						<svg class="ft-icon ft-instagram"><use xlink:href="#icon-instagram"></use></svg>
					</a></li>
				</ul>
			</div>
		</div>
	</div>
</footer>
</div>
</div>
	</div>

	<script nonce="b44f1ce37530e803344d8ef09c30cfae">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</script>

	<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
	!function(e,t){var n=[function(){return new XMLHttpRequest},function(){return new ActiveXObject("Msxml2.XMLHTTP")},function(){return new ActiveXObject("Msxml3.XMLHTTP")},function(){return new ActiveXObject("Microsoft.XMLHTTP")}];e.sendRequest=function(e,t){try{var c="event="+escape(e)+"&title="+escape(t),r=function(){for(var e=!1,t=0;t<n.length;t++){try{e=n[t]()}catch(e){continue}break}return e}();if(!r)return;r.open("GET","https://www.flickr.com/beacon_flanal_reboot_event.gne?"+c,!0),r.withCredentials=!0,r.setRequestHeader("Content-type","application/x-www-form-urlencoded"),r.send()}catch(e){}}}(window,document);
	</script>	<script nonce="b44f1ce37530e803344d8ef09c30cfae" src="//assets.adobedtm.com/launch-ENd8846597b4254546afff313cb328c80d.min.js" async></script>
	<script type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">
	!function(o,w){!function(o,w){o.snowplow||(o.GlobalSnowplowNamespace=o.GlobalSnowplowNamespace||[],o.GlobalSnowplowNamespace.push("snowplow"),o.snowplow=function(){(o.snowplow.q=o.snowplow.q||[]).push(arguments)},o.snowplow.q=o.snowplow.q||[])}(o)}(window,document);
	</script>	
	<script class='modelExport' type="text/javascript" nonce="b44f1ce37530e803344d8ef09c30cfae">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</script>

	<link id="rollup-css" rel="stylesheet" href="https://combo.staticflickr.com/ap/build/stylesheets/rollup-2e84a087.css" type="text/css" media="screen">
</body>
</html>

