Help / The Help Forum

This thread was closed automatically due to a lack of responses over the last month.

Hot Topics

[Officiel] : La nouvelle recherche Flickr (Beta)
Latest: 4 days ago
[Officiel] : Flickr Tab sur Chrome affiche de magnifiques images quand vous ouvrez un nouvel onglet
Latest: 9 days ago
Mise à jour des règles de la communauté Flickr en 2014.
Latest: 3 months ago

 

Current Discussion

Lien vers son espace flickr
Latest: 5 hours ago
afficher les albums par defaut
Latest: 10 hours ago
Masquez votre profil aux recherches publiques ???????????????
Latest: 16 hours ago
Géolocalisation, ça marche pour vous ?
Latest: 19 hours ago
pour empêcher le téléchargement d'une photo, quelle procédure suivre ?
Latest: 35 hours ago
Les œuvres de photographes anglo-saxons sont-elles plus exposées ?
Latest: 2 days ago
Livraison FlickR Book
Latest: 2 days ago
Bug Flickr ?
Latest: 2 days ago
expérience de groupe bêta
Latest: 2 days ago
favoris dans les groupes
Latest: 2 days ago
Problème d'actualisation de ma galerie
Latest: 2 days ago
Comment supprimer un compte Flickr qui est lié à un compte Yahoo qui a déjà un autre compte Flickr?
Latest: 2 days ago
More...

Search the Help Forum

Boutons Partager et Actions

luco* says:

Bonjour,

Depuis hier soir, lorsque j'appuie sur les boutons Partager et Actions situés au-dessus de chacune des photos, il ne se passe rien. Quelqu'un éprouve-t-il le même problème? Y a-t-il un autre moyen pour copier une photo en petit ou moyen format qu'en passant par l'option Partager? Merci!
Posted at 5:28AM, 7 August 2012 PDT ( permalink )

view photos

gat_pns says:

plus rien ne marche : ni partager, ni actions, ni le click droit, ni le fond noir
Posted 32 months ago. ( permalink )

view photos

❥ Sorbet Citrus Photographie (ErZy) says:

Je ne plus faire d'actions, ni fav les photos de mes contacts sous google chrome.... quelqu'un sait il ce qu'il se passe ?
Posted 32 months ago. ( permalink )

view photos

ImAges ImprObables says:

Idem chez moi!!! ....(( navigateur Firefox...
Posted 32 months ago. ( permalink )

view photos

redailia1 says:

Idem chez moi!! Ni ACTION, ni PARTAGER, ni FAVORITS, ni Boit à lumiIère ne marche pas! J'ai cru que j'avais fait quelque erreur et j'ai effacé les dernières chargements. J'utilise Google Crome.
Posted 32 months ago. ( permalink )

view photos

S amo says:

Ca semble variable : chez moi ça ne fonctionne pas avec Firefox, mais c'est OK avec Chrome.
Posted 32 months ago. ( permalink )

view photos

Jogabi - Michèle says:

Bonjour,

J'ai le même problème ..... que vous tous et j'utilise Safari

Et en plus si je tente de déposer un commentaire sous une photo je n'ai pas le temps de taper les mots que la page passe à une photo voisine ..... Difficile ce matin sur Flickr ....

Bonne journée.

Michèle
Posted 32 months ago. ( permalink )

view photos

S amo says:

pour moi tout est revenu dans l'ordre. J'ai donné un petit coup de Cleaner, mais je ne ne sais pas si c'est ça le remède.
Posted 32 months ago. ( permalink )

view photos

Jogabi - Michèle says:

Snif chez moi cela ne fonctionne toujours pas ..... et c'est bien embêtant quand on aimerait inviter des photos que le bouton action ne fonctionne pas !!!!
Posted 32 months ago. ( permalink )

view photos

Jogabi - Michèle says:

Je viens de me rendre compte que c'est la lettre k qui me fait changer de photo dans les groupes .....
Posted 32 months ago. ( permalink )

view photos

yosemma says:

idem ici avec Firefox.
Peux pas partager ou actionner...
Je vais essayer avec Chrome et je reviens dire si ça marche.
Posted 32 months ago. ( permalink )

view photos

yosemma says:

Bon ben ça ne marche pas mieux avec chrome...
Posted 32 months ago. ( permalink )

view photos

yosemma says:

Alors effectivement, quand on efface l'historique du jour, ça refonctionne parfaitement!
Posted 32 months ago. ( permalink )

view photos

 RêveOcéanOceanDream says:

J'arrive tout juste dans ma Galerie aujourd'hui, et :

Idem chez moi, je navigue sous Safari.

Impossible
- d'utiliser Action ou Partager
- d'utiliser le fond noir
- de laisser un commentaire, je suis envoyée sur une autre photo avant d'avoir fini d'écrire
- de prendre en fav
- de poster une photo dans un groupe,
- d'accepter une invitation en cliquant sur OK

Rien ne se passe...

Liste non exhaustive, je vais peut-être découvrir autre chose qui ne fonctionne pas :))

Bref, aucune action n'est possible...
J'ai effacé l'historique, ça ne fonctionne toujours pas...
J'attends avec impatience de sa(voir) si ça fonctionne à nouveau chez vous tous et après quelle action !
Bonne journée quand même :)
Posted 32 months ago. ( permalink )

view photos

 RêveOcéanOceanDream says:

Tout fonctionne normalement sous Firefox.
Tout est toujours bloqué sous Safari...
Etrange...
Posted 32 months ago. ( permalink )

view photos

Lua - chris .. ☺ says:

absolument la meme chose pour moi , rien ne fonctionne avec firefox .. la lettre k est absente , lol , et me fait changer d'image à chaque fois..impossible de prendre des images en fav etc etc ....que se passe t'il ?
On dirait que flickr opère quelques changements qui sont à l'origine de cette pagaille ...enfin ...j'imagine !
Espere que tt rentrera dans l'ordre tres vite !!
Bonne fin de journée à tous, toutes !
Posted 32 months ago. ( permalink )

view photos

rosemariecécile says:

Merci des efforts que vous réalisez pour satisfaire nos rêves ...
Nous attendons le retour des fonctions manquantes: /Flickr's est Génial ..Merci à vous !
Posted 32 months ago. ( permalink )

view photos

gat_pns says:

ça ne marche toujours pas (chrome)

ils devraient donner des jours gratuits pour les comptes "pro" pour ce service dégradé
Posted 32 months ago. ( permalink )

view photos

S amo says:

hin hin ça me fait toujours rire, ce genre de réflexion.

Pour une hébergement illimité, sans compter tout le reste, on paye dans les 20 euros PAR AN.
Ce qui revient à 5,5 centimes par jour.

Et au moindre bégaiement, on entend bêler "mais je paye, moi"

bon, j'attends demain paisiblement (même si ça recommence à ne pas fonctionner pour moi)
Posted 32 months ago. ( permalink )

view photos

Jogabi - Michèle says:

Bonsoir à tous,

Je vois que vous avez les mêmes problèmes que moi même avec Firefox, Safari c'est idem et en plus du k qui nous fait changer de photo alors qu'on est entrain de commenter, la lettre j ne fonctionne pas essayez d'écrire je ou John dans un commentaire impossible ....

Le bouton ok ajouter ne marche plus non plus ....

Comme admin cela complique le travail si on ne peut inviter avec le bouton action ....

Bonne soirée

Michèle
Posted 32 months ago. ( permalink )
Jogabi - Michèle edited this topic 32 months ago.

view photos

ceila♪♫♪ says:

+1
Posted 32 months ago. ( permalink )

view photos

ImAges ImprObables says:

Soue Firefox il m'a suffit de vider le cache, après redémarrage tout est rentré dans l'ordre...;))
Posted 32 months ago. ( permalink )

view photos

Yannis Tron says:

Bonsoir.
Je vois que je ne suis pas le seul à avoir des problèmes 0_o

Pour mon cas j'en ai rencontré trois.

Problème 1 : Quand je clique sur réponse pour répondre à un commentaire ça ne fonctionne pas.

Problème 2: Quand sur mon clavier je tape sur la lettre k ça ne fonctionne pas elle ne s'affiche pas pour les autres lettres aucun problème.

Problème 3:Je ne peux pas mettre de photo en favori j'en clique sur l'étoile ça ne fonctionne pas non plus.

Problème 4 : je ne peux mettre ma photo sur fond noir.
Posted 32 months ago. ( permalink )

view photos

Lua - chris .. ☺ says:

je viens de proceder à un petit nettoyage avec un logiciel gratuit appelé cc cleaner , vous le trouverz ici : www.01net.com/telecharger/windows/Utilitaire/nettoyeurs_e...
..et je n'ai plus aucun probleme maintenant, tout fonctionne à nouveau tres bien =) j'ai pu ajouter des photos , fav etc etc !
Vous souhaite une bonne soirée ! =)*
Posted 32 months ago. ( permalink )

view photos

S amo says:

On ne saurait trop recommander Ccleaner en effet.

Ce matin tout est rentré dans l'ordre, semble-t-il.
Posted 32 months ago. ( permalink )

view photos

ImAges ImprObables says:

Nous sommes nombreux à subir des désagréments, ces jours derniers avec Flickr, la manœuvre suivante, à pour ma part réglé le problème...

Le cache d'un navigateur est une sorte de zone temporaire où le navigateur stock des information concernant les sites visiter, de manière à accélérer la navigation lors de nouvelles visite!! Il est bien de vider ce cache régulièrement...!!

En haut de la fenêtre de Firefox,
Cliquez sur le menu Édition
Cliquez sur Préférences.
Cliquez le panneau Avancé.
Cliquez sur l'onglet Réseau

Et enfin vider le cache maintenant, fermez et redemandez Firefox!!!

Au premier démarrage l'affichage des pages sera un peu plus lent... c'est normal!!!

Vider le cache sous Firefox...
Posted 32 months ago. ( permalink )

view photos

Flickr Staff

-Solène- says:

Bonjour,

Normalement nos équipes techniques ont corrigé ce problème. Si vous rencontrez encore ce type de soucis. N'hésitez pas à le partager ici en continuant à nous donner des détails.

Bonne journée à tous
Posted 32 months ago. ( permalink )

view photos

 RêveOcéanOceanDream says:

Bonjour :)

Je viens d'essayer

Comme hier :

- sous Safari qui est mon navigateur habituel ça ne fonctionne toujours pas :(

- sous Firefox que j'utilise quand j'ai un souci avec Safari
ça fonctionne :))

Etrange...

Merci de ce que vous faites pour résoudre le problème.

Bonne journée
Posted 32 months ago. ( permalink )

view photos

 RêveOcéanOceanDream says:

Je viens de

- vider le cache sous Safari

(comme l'a fait ImAges ImprObables sous Firefox)

Tout semble revenu à la normale, ça fonctionne.

Ce serait la solution sous n'importe quel navigateur ?

Très bonne journée à tous, avec un grand sourire :D
Posted 32 months ago. ( permalink )

view photos

Mickaël.G says:

Merci ça remarche nickel avec ta petite manip ;)
Posted 32 months ago. ( permalink )

view photos

Yannis Tron says:

Chez moi tout re-fonctionne correctement!!

Merci à l'équipe ^_-

Bonne journée.

Yannis
Posted 32 months ago. ( permalink )

view photos

Jeremy Küng says:

Rien ne fonctionne chez moi! Je deviens dingue… J'ai tout essayé FIrefox, Chrome, Opera, Safari… Vider les caches & cookies.

Rien ne marche! que faire ?!
Posted 32 months ago. ( permalink )

This thread was closed automatically due to a lack of responses over the last month.

Subscribe to a feed of stuff on this page... Feed – Subscribe to help discussion threads