Sticky 

Pregunta tecnica

V. Ferragut 8:55pm, 6 January 2012
No estoy muy acostumbrado a hacer fotos por la peninsula, quizas alguno de los que estamos en el grupo o de afuera puedan decirme algo.
Me surge el problema de exposicion, el fotometro me dice un mas 2 y aparentemente hay luz, resultado de la foto, oscura, me pregunto, me engaña el exposimetro, la luz o es que me hago viejo?? tengo que intuir y hacer alguna foto de prueba para saber que parametros poner, el asa 100 no es el mas adecuado, uso asa 400 o mas.
Si alguien tiene mas experiencia agradecere consejos y reproches.
Gracias
gabby birds [deleted] 7 years ago
Como tienes configurada la medición?
MOD
Electrolluc 7 years ago
alguna que otra vez ya he leido cosas así .....
.. y al final siempe ha sido error humano ..
fallo ó despiste en la configuracion de la camara ....
V. Ferragut 7 years ago
la configuracion la misma de siempre, pero revisare parametros y tal. bueno voy a pillar nuevo rumbo, tendre en cuenta lo que me decisi
MOD
Electrolluc 7 years ago
.... algúna compensación de más ó de menos en algún parametro, .. algo que le hayas dado sin querer ......
.. a mi me ha pasado ......
MOD
ibzsierra PRO 7 years ago
Com bien dice Lucas ¿no tendras puesto la compensacion de exposicion en +2 ?
V. Ferragut 7 years ago
Teoricamente las dos camaras estan igual que las tengo en ibiza y las dos me hacen lo mismo, pero bueno, trabajo con mas iso y voy provando, los resultados al final son buenos lo que pasa que la luz te engaña un poco, lo raro es que tambien meengañe la camara.
Gracias y sigo ruta
MOD
pereperico PRO 7 years ago
Se me ocurre una causa... Veo que has fotografiado muchas cascadas y saltos de agua, que reflejan mucha luz.
Si estás con la medición puntual, puedes estar tomando la medición sobre el agua blanca, por lo que la cámara te calculará una exposición menor que la que realmente necesitas, teniendo las fotos subexpuestas que te salen...
Groups Beta