Toni Pawer´s 12:44pm, 18 November 2010
Desde ayer a ultimahora de la tarde me dejo de funcionar el correo gmail y todavia sigue igual, me preguntaba si es a mi solamente o tambien os pasa a los que teneis cuenta alli.
Es Raro, raro, raro...
Dolores Balaguer 8 years ago
A mí sí me funciona...
gabby birds [deleted] 8 years ago
A mi me funciona tambien.
Diana Bodea Posted 8 years ago. Edited by Diana Bodea (member) 8 years ago
a mi tambien me funciona :)
MOD
Electrolluc 8 years ago
.. y a mi tambien ...!
Oscaribiza 8 years ago
a mi tambien
Pero he empezado a recibir un montón de correos de hace años, que creo que borré en el ordenador (uso un gestor de correo en vez de mirarlo en web) y se debieron de quedar en el servidor y no se porque hoy, cuando he vuelto a la oficina, los he empezado a recibir todos de nuevo. LLevo recibidos como 500. Y no son spam
--
Seen in the group"Flickeros de IBIZA" (?)
admin
oscanpa ( Oscar ) PRO Posted 8 years ago. Edited by oscanpa ( Oscar ) (admin) 8 years ago
A mi también me funcionan, tengo 3 cuentas de correo y funcionan perfectamente las 3.
A veces, si tienes baja velocidad gmail no funciona correctamente, pero si permite recibir y enviar correos.
Toni Pawer´s 8 years ago
Pues ahora veo que no es problema de gmail, por lo visto si entro desde internet explorer si puedo acceder a la cuenta pero si lo hago desde firefox como he hecho hasta ahora me dice "Bad Request Error 400"
Bueno estara resacoso ya veremos si se le pasa.
Gracias a todos .

Osacaribiza, eso si que es raro tambien
Agusbl 8 years ago
Prueba a borrar cookies a ver si asi te funciona, que a veces se vuelve un poco tonto con eso.
Toni Pawer´s Posted 8 years ago. Edited by Toni Pawer´s (member) 8 years ago
Ok, limpieza de cookies y Mozila Firefox funcionando correctamente :)
Gracias Agusbl eres un Fenómeno
Agusbl 8 years ago
Denada pa eso estamos ;)
Groups Beta